Interrupteur / va et vient Dooxie

Damienlbn60 - 13 mars 2023 à 22:48
stf_jpd87 Messages postés 95264 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juin 2024 - 14 mars 2023 à 07:45

Bonjour,

Je souhaite faire le branchement sur cet interrupteur avec un seul bon ton poussoir en photo. J’ai deux fils rouge et un fils bleu en sortie.

comment faire le branchement s’il vous plaît.

5 réponses

brupala Messages postés 109684 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 12 juin 2024
13 mars 2023 à 23:28

Salut,

déjà, il y a un problème:

sur une installation correcte, tu ne devrais pas avoir de fil bleu (réservé au neutre) sur un interrupteur et il n'y a pas de neutre sur un interrupteur, sauf montage va et vient américain, mais c'est interdit.

Ensuite, je suppose que tu as un autre inter à cet endroit, donc le mieux est de lire les branchements actuels et de les recopier.


0
Profil bloqué
13 mars 2023 à 23:47

Bjr, première chose a confirmer vous avez un interrupteur v&v ou un bouton poussoir a l origine 

photo des deux ainsi que les branchements clairs et lisibles 


0
Carminas Messages postés 4079 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 11 juin 2024 1 861
14 mars 2023 à 06:39

Bonjour

On suppose que vous remplacez un poussoir existant : c'était raccordé comment avant ?

Sur le nouveau poussoir il faudra se brancher entre L et 2

Contrairement à ce qui vous a été dit au dessus, c'est tout à fait possible d'avoir un montage d'un télérupteur avec neutre au poussoir

Mais il faudrait quand même être certain de la nature des fils, car les couleurs des fils de la norme ne sont pas toujours respectées

  • bleu : neutre ?
  • rouges : retour poussoir et repiquage retour poussoir ?

Comme on vous l'a suggéré : ouvrez les autres poussoirs, pour bien s'assurer qu'il y a la même logique de couleur

... si ce sont bien des poussoirs (qui reviennent à leur position quand on les relache)

0
astuces72 Messages postés 7744 Date d'inscription vendredi 15 janvier 2010 Statut Membre Dernière intervention 12 juin 2024 289
Modifié le 14 mars 2023 à 07:11

slt,

Ce n'est pas un poussoir mais un inter/v&v, le poussoir a un symbole en plus sur le contact.

une photo d'un autre inter et ses branchements peuvent nous aider à connaitre le câblage, et qui n'a pas la logique des fils avec 2 rouges et un bleu.
j'aurais tendance à dire que les rouges sont les navettes, donc sur 1 et 2, et le bleu en phase ou retour sur L.

mais ça peut être aussi un neutre, si c'est une inter à voyant, dans ce cas, ne rien brancher avant de répondre :)

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95264 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juin 2024 27 626
14 mars 2023 à 07:45

Bonjour 

Une photo de l'ancien branchement  permettrait de voir le problème et vous ferait gagner du temps dans les réponses.

Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté (pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.

-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône (montagne)"
-Dans la fenêtre qui s'ouvre, vous cliquez sur" parcourir"
-Vous recherchez le dossier (sur la liste de gauche) : mes documents/mes images /
-Vous cliquez sur l'image concernée qui s'affiche dans la barre "URL"
-Vous sélectionnez: Mise en forme " droite"
-Vous sélectionnez "ZOOM)
-Vous cliquez sur "OK" L'image s'affiche. Par "prévisualiser" vous pouvez voir la totalité de votre message en réel.

Si Ok ,revenir sur votre message qui se trouve dessous et vous "valider".


0