Pompe submersible s'arrête au contact de l'eau dans le puits

mlaine Messages postés 1 Date d'inscription vendredi 16 juin 2023 Statut Membre Dernière intervention 16 juin 2023 - 16 juin 2023 à 09:50
labricole47 Messages postés 19573 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 - 16 juin 2023 à 14:15

Bonjour à tous,

J'utilise une pompe submersible( pompe arrosage verticale MACXI JARDIN modèle 931425) dans mon puits depuis aout 2020 qui fonctionnait sans aucun problème jusqu'à aujourd'hui, premier jour de fonctionnement pour cette année.

Dès que je la mets au contact de l'eau du puits, elles s'arrêtent et le compteur disjoncte. (Contrôles électriques faits sur les prises et rallonges par un électricien.)

Le moteur fonctionne très bien à vide en surface. Elle pompe très bien dans un sceau ou complètement immergée dans un bac de 500 litres mais pas dans le puits !!

J'ai testé avec une autre pompe, dans les mêmes conditions, et le résultat est similaire. Le moteur s'arrête au contact de l'eau.

Avez-vous déjà rencontré ce problème ?

Merci pour votre aide.

A voir également:

2 réponses

Daniel 26 Messages postés 16666 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 15 avril 2024 4 347
16 juin 2023 à 10:32

Bonjour,

Problème fréquent défaut d'isolement , à vérifier .

Si dans les même conditions une autre pompe présente le même problème vérifiez les défauts d'isolements sur l'intégralité alimentation comprise .

Quel appareil l'électricien à t-il utilisé pour effectuer ce contrôle ?

Cdlt,


0
labricole47 Messages postés 19573 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 2 509
16 juin 2023 à 14:15

Bonjour

de la prise à la pompe il y à une boite de dérivation ? un domino ?


0