Assouplissant non injecté - Lave linge Candy CSS1410TWMCBE

vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023 - 30 sept. 2023 à 13:47
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023 - 8 oct. 2023 à 14:44

Bonjour,

L'assouplissant n'est pas injecté lorsque je fais tourner ma machine.
J'ai nettoyé les arrivées d'eau et constate que l'eau s'écoule dans les compartiments lessive et prélavage mais pas dans le compartiment du milieu pour l'assouplissant (ce n'est pas un problème de siphon obstrué).
J'ai même remplacé l'électrovanne (double vannes), le problème reste le même.

Auriez-vous une idée d'où le problème peut venir ?

Merci par avance.

8 réponses

stf_jpd87 Messages postés 95223 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juin 2024 27 612
1 oct. 2023 à 07:22

Bonjour

Pas de vue éclatée pour ce modèle;

Voir le principe en image.

Versez de l'eau dans le compartiment jusque en haut Il doit se vider tout seul. 

Cordialement;


0
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023
1 oct. 2023 à 08:09

Bonjour

merci pour votre réponse.

J’ai effectivement fait l’essai de remplir moi-même d’eau le compartiment et l’ensemble s’évacue normalement avec l’assouplissant.

Le problème est que l’eau n’est pas injecté dans ce compartiment mais je n’ai aucune idée de pourquoi…

Cordialement 

0
stf_jpd87 Messages postés 95223 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juin 2024 27 612
Modifié le 1 oct. 2023 à 08:16

Bonjour

Au moment ou l'assouplissant doit entrer dans la cuve une quantité d'eau faible tombe dans le bac comme vous avez fait.

Donc l'eau n'arrive pas . il y a plusieurs technologies:

  • électrovanne dédiée
  • un mécanisme dans le distributeur de lessive qui oriente l'eau vers ce réservoir.

Il faudrait démonter la boite pour voir si du calcaire ne se serait pas déposé sur une buse ou qui entraverait son fonctionnement.


0
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023
1 oct. 2023 à 08:22

Bonjour,

J'ai démonté l'ensemble et l'ai nettoyé au vinaigre blanc. Je me suis également assuré que les buses ne sont pas obstrués.

Sur cette machine il s'agit d'une électrovanne à double voie, si je ne me trompe pas, les 2 jets devraient fonctionner en même temps pour atteindre le compartiment du milieu (il n'y a pas de mécanisme orientateur) au moment opportun.

0
stf_jpd87 Messages postés 95223 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juin 2024 27 612
2 oct. 2023 à 07:27

Bonjour

Je dirais  2 électrovannes  jumelées avec deux sorties. Comme le lavage se fait bien je suppose que ces électrovannes fonctionnent .  A moins qu'une électrovanne  soit dédiée à l'assouplissant. Vérifier la valeurs des bobines qui doivent être identiques Pas de documentation.

Cordialement.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023
2 oct. 2023 à 09:26

Bonjour,

J'ai bien vérifier ces valeurs, j'ai même commandé et remplacé la pièce malgré tout pour m'assurer qu'elle n'était pas défaillante. Toujours le même problème avec la nouvelle pièce...

Cordialement

0
stf_jpd87 Messages postés 95223 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juin 2024 27 612
2 oct. 2023 à 18:02

Bonjour

Dommage achat inutile.

Si le réservoir prélavage et réservoir lavage se vident normalement pendant le programme. Il faudrait au moment de la demande de la soupline sortir le tiroir et voir ce qui se passe au niveau des buses.

Êtes-vous sure qu'il n'y a pas un mécanisme qui commande un gicleur 

Pouvez-vous faire une photo de ce réservoir??

Cordialement


0
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023
6 oct. 2023 à 13:17

Bonjour

Oui effectivement...

Voici quelques photos du réservoir et de l'électrovanne.

Je me demande également s'il peut s'agir d'un problème du module de commandes ?

0
stf_jpd87 Messages postés 95223 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juin 2024 27 612
Modifié le 6 oct. 2023 à 18:57

Bonjour

Avez-vous ouvert ce capot rond rouge??

Cordialement.


0
vroumvroum40 Messages postés 6 Date d'inscription samedi 30 septembre 2023 Statut Membre Dernière intervention 8 octobre 2023
8 oct. 2023 à 14:44

Bonjour,

Oui je n'y ai pas vu de mécanisme ou gicleur qui orienterait l'eau. En faisant passer de l'eau au robinet, l'eau circulait librement partout et notamment au milieu.

J'ai vu sur d'autres forums que pour ce type de boitier, l'eau était injecté des deux côtés pour atteindre le compartiment du milieu, chose qui n'est plus faite dans ma machine...

Cordialement 

0