Moteur moovo ln432e Impossible régler fin de course

rere38 - 24 oct. 2023 à 11:40
 rere38 - 25 oct. 2023 à 14:02

Bonjour,

Après avoir changé le fusible de mon moteur moovo je n'arrive plus à régler la fin de course...

Chose que j'ai déjà effectuée à plusieurs reprises mais là en suivant bien la notice le portail doit partir en 1er dans le sens d'ouverture mais il part à tous les coups en fermeture jusqu'à la butée... J'ai bien tourné les vis de réglages 5 tours vers le plus après avoir entendu le "clic".

Avez-vous déjà eu ce souci ?

Merci !

4 réponses

stf_jpd87 Messages postés 95047 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 577
24 oct. 2023 à 17:43

Bonjour

  Le sens d’ouverture ne se fait pas par potentiomètre

Mais par le cavalier  fig A er B page 12 ce en respectant les couleurs de branchement du moteur .

Voir sur cette NOTICE

Cordialement.


0

Bonjour 

Merci pour votre réponse mais le cavalier est bien positionné. 

C'est lors du réglage des fins de course que le portail part en fermeture au lieu d'ouverture comme indiqué sur la notice. 

Merci 

0
stf_jpd87 Messages postés 95047 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 577
Modifié le 24 oct. 2023 à 18:03

Bonjour 

Au lancement ( apprentissage) il doit être en position intermédiaire. C'est de cette position qu'il va partir en s'ouvrant. Est-ce le cas>??


0

Je l'ai positionné comme sur la figure B de la notice car il est positionné à gauche.

0
stf_jpd87 Messages postés 95047 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 577
25 oct. 2023 à 11:28

Bonjour

Peu importe le coté il faut qu'il s'ouvre au démarrage auto-apprentissage.


0

Ok donc vous préconisez de changer le cavalier pour effectuer le réglage des fins de courses et le remettre au bon emplacement ensuite ? (je n'ai jamais eu besoin de faire ca auparavant).

Je vais tenter et vous tiens informé, merci bien.

0