Karcher k5 full control

venise91 Messages postés 3 Date d'inscription mercredi 15 août 2012 Statut Membre Dernière intervention 7 mai 2024 - 7 mai 2024 à 01:11
Daniel 26 Messages postés 16786 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 10 juin 2024 - 7 mai 2024 à 08:00

Bonjour,

j ai un k5 full control, lorsque la culasse est demontee, le moteur tourne normalement et l interrupteur fait son boulot( eteins, allume pas de soucis).,lorsque je remonte la culasse le moteur se demarre plus.A croireque la culasse bloque le moteur.Pas de ronflement, comme si il n y avait pas de courant.Je retire ma culasse.Eteins et debranche et ça refonctionne.Une idee??, je pense qu capteur de temperature mais je n arrive pas a le localiser.

Merci bcp pour votre aide

3 réponses

Daniel 26 Messages postés 16786 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 10 juin 2024 4 386
7 mai 2024 à 07:01

Bonjour,

Qu' appelez- vous culasse sur un nettoyeur ?

Cdlt,


0
stf_jpd87 Messages postés 95260 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 juin 2024 27 623
7 mai 2024 à 07:49

Bonjour

Daniel , toujours autour des bougies LOL

Venise 91 votre problème peut se situer sur le vérin (pointeau) qui pousse le contact électrique qui doit être grippé . En s'effaçant ou en sortant il enclenche le contact de mise en route.

Cordialement.


0
Daniel 26 Messages postés 16786 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 10 juin 2024 4 386
7 mai 2024 à 08:00

Je n'avais pas compris  pourquoi le démontage de cette culasse était nécessaire ... 


0