Problème moteur Iumin 3500 oogarden

Zigbee69 Messages postés 2 Date d'inscription mercredi 15 mai 2024 Statut Membre Dernière intervention 19 mai 2024 - 15 mai 2024 à 21:12
stf_jpd87 Messages postés 95126 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 - 19 mai 2024 à 17:27

Bonjour,

J'ai un portail coulissant et je me trouve avec le problème suivant:

Lors d'une coupure d'électricité (portail fermé) à la remise sous tension mon portail s'ouvre et reste ouvert.

Ce qui est embêtant car j'ai 2 chiens qui aiment se faire la malle...

Je n'ai trouvé aucun paramètres concernant la réaction du moteur à la remise sous tension

Pour info pas de green box monté 

Si quelqu'un a une piste ou la solution ?

Merci

3 réponses

stf_jpd87 Messages postés 95126 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 27 597
16 mai 2024 à 09:38

Bonjour 

Logiquement cette action ne se produit pas à

La remise en marche 

Tenter de refaire un auto apprentissage du moteur.

Cordialement 


0
Zigbee69 Messages postés 2 Date d'inscription mercredi 15 mai 2024 Statut Membre Dernière intervention 19 mai 2024
19 mai 2024 à 09:12

Bonjour et merci pour votre rapide conseil 

Malheureusement le le réapprentissage n'a rien changé

0
stf_jpd87 Messages postés 95126 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 27 597
19 mai 2024 à 17:27

Bonjour

  Au bout de la tige en rouge vous avez deux contacts qui sont les fin-de-course. si celui de la butée fermeture est resté dans sa position d'arrêt votre portail ne repartira pas. donc à contrôler et s'assurer qu'il fonctionne bien à toutes les demandes.

Cordialement.


0