Ma machine a laver FAR lf 1200 clignote et demarre plus ! [Résolu/Fermé]

Messages postés
46
Date d'inscription
dimanche 30 novembre 2008
Dernière intervention
20 décembre 2014
- - Dernière réponse : barbsonia
Messages postés
46
Date d'inscription
dimanche 30 novembre 2008
Dernière intervention
20 décembre 2014
- 5 juil. 2011 à 17:09
Bonjour,
jai achete ma machine a laver far modele lf 1200 chez c on f o il y a 2 ans et demie avec une garantie de deux ans. pendant la garantie il y avait eu un souci d essorage ( elle se bloquait et n essorait rien ) , un technicien sav s etait deplacé et avait fait un cours sur l art de ne pas mettre trop de lessive sur les nouveaux modeles... tout a ete repare en 10 min....
là je veux faire une machine et quand je mets le programme , tous les temoins lumineux clignotent... je ne peux utiliser aucun programme , meme l essorage, la vidange... j ai bien refermé la porte, j ai eteint et debranché la machine une nuit , mais rien n y fait..........
quelq un aurait une idee? svp
merci par avance
cdt
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
46
Date d'inscription
dimanche 30 novembre 2008
Dernière intervention
20 décembre 2014
20
Merci
c bon merci a tous, tout remarche
cdt

Merci barbsonia 20

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3973 internautes ce mois-ci

Messages postés
46
Date d'inscription
dimanche 30 novembre 2008
Dernière intervention
20 décembre 2014
9
Merci
merciç, j ai essaye d appuyer sur les 4 boutons en meme temps et apparement cela ne se bloque plus
j essaie demain et je vous dis quoi, merci en tt cas...
stf_la sudiste
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
ok tenez nous au courant
Messages postés
46
Date d'inscription
dimanche 30 novembre 2008
Dernière intervention
20 décembre 2014
1
Merci
je viens d essayer mais rien de nouveau
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-1
Merci
bonjour , vous avez essayé de rester appuyer sur la touche départ ???