Ma (vieille) perceuse ne fonctionne plus verticalement [Résolu/Fermé]

- - Dernière réponse :  gbol - 12 août 2011 à 16:19
Bonjour,
Ma perceuse Bosch s'arrête quand je la mets verticale mèche en bas, mais marche très bien verticale mèche en haut et à peu près bien à l'horizontale (mais pas toujours). J'ai changé les charbons, rien n'y fait. Avez-vous une idée sur les rasions de ces caprices?
Merci d'avance
Afficher la suite 

5 réponses

Meilleure réponse
3
Merci
bonsoir! moi je pense qu'il s'agit tout simplement du cordon d'alimentation electrique dont un conducteur est cassé ce qui ne laisse passer le courant que dans une position en l'occurence la verticale.
Démontez la poignée de votre "bijou" et refaites la connection du cable en le raccourcissant de quelques centimètres !
Celà arrive tres souvent sur les perceuses et autre outil electro-portatif dont le cable est souvent mené à la dure

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7983 internautes nous ont dit merci ce mois-ci

1
Merci
Merci à tous, il y a effectivement un problème au niveau du fil, bien qu'il soit en apparence impeccable. je vais donc vérifier les contacts et éventuellement changer le fil.
Messages postés
2664
Date d'inscription
mardi 24 mars 2009
Dernière intervention
13 janvier 2019
906
0
Merci
Effectivement un comportement de ce type fait penser à un problème de contact entre les charbons et et le collecteur. Si ce ne sont pas les charbons eux même ce peut être un problème de contact du à un jeu axial du rotor ( quand le rotor est en butée côté mandrin les ou un charbon(s) porte(nt) sur une zone du collecteur où le contact ne se fait pas . Avez vous essayé de toiler et nettoyer le collecteur ?
0
Merci
Bonjour,
Merci de ces deux réponses. Qu'est-ce que le collecteur? Est-ce le rotor contre lequel appuient les charbons Si oui, les charbons sont neufs et appuient bien. Quant au fil, je vais vérifier, mais il me semble en bon état. A suivre.
atlassaturn
Messages postés
2664
Date d'inscription
mardi 24 mars 2009
Dernière intervention
13 janvier 2019
906 -
oui c'est le manchon en secteurs de cuivre sur lequel appuient les charbons . C'est vrai qu'un faux contact au niveau d'un pliage du cordon peut avoir le même effet .
Messages postés
2
Date d'inscription
dimanche 8 mai 2011
Dernière intervention
11 août 2011
31
0
Merci
pas de soucis probleme au niveau du cordon d'alimentation mauvais contact electrique dans certaines positions le couper et raccordement et le probleme est regle ( il ne peut y avoir d'autre causes sinon la panne totale ) amicalement