Comment résoudre mon problème de poste Pioneer ?

Signaler
-
 Gaetan60 -
Bonjour a tous . J'ai acheté un poste pionner, Et a chaque fois que j'enregistre les station tuner sa perd la sauvegarde des que je coupe le contact . J'ai était voir dans un magasin le vendeur ma dit c'est un problème entre le fils rouge et jaune, mais je mis connais pas très bien un petit coup de main serrai sympa . Comment résoudre se problème ?
A voir également:

9 réponses

C'est bon j'ai trouvé la solution . Si quelqu'un a le même problème un jour il suffit de branlé le fils jaune au rouge et le fils rouge au jaune et sa marche maintenant . merci a tous . ps : la modération on aurai pue le remballé nous même ^^
bonsoir pour electronsa j'ai retiré la fin de la phrase que je trouvais un peu déplacé. peu importe a qui c'était destiné, je l'ai supprimé, elle n'apparait plus, l'incident est passé, on passe a autre chose. voila, elle n'était pas nominative donc personnes n'était précisément visé la moderation
bonsoir si votre appareil a moins d'un an, ne touchez a rien et remmenez le au magasin, il est sous garantie
bonsoir/ :le fil jaune la sauvegarde ;le rouge le + apres contact..mais vu la complexite des voitures actuelles ..autant faire effectuer le montage par la marque du vehicule.j'ai ete oblige de passer par eux malgres mes competences car trouver les differents + dans nos voitures !!..en + des controleurs ont ete ajoutes pour mesurer les conso!.et pour demonter le tableau de bord !!..cout :70 euro..mais bon plus de stress et tranqille! .
Bonjour Raccorder le fil jaune au plus de l'allume cigare, <i>j'ai supprimé la fin de la phrase que je trouve peu sympa et qui n'apporte rien a la réponse ! la modération</i>
bonsoir rionel:la remarque s'adresse a qui?
c'est justement ce que je ne voulais pas, afin d'éviter tout conflit inutile et sans intérêt la modération
Bonjour, et merci frmu. C'est effectivement un des rôles de la modération. Dans l'intérêt de tous.
Bonjour jai le même soucis , sur mon pioneer DEH-1400UB , Sauf que moi le seul fil jaune que j'ai c'est le fil " mute " ! ;O , Puis j'ai un caisson et un empli , le fait est que mon " remote " Marche niquel , mais ne sauvegarde pas mes réglages "equalizer " !

Sur : Peugeot 206 année 98 !