Panne F5 LVWHIRLPOOL ADP 6950 WH [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
- 6 févr. 2012 à 09:17
Bonjour,
Lave vaisselle 1 an, a fonctionné sans problème

Ce soir, j'appuie sur marche et j'appuie sur la touche programme pour lancer le N°2 de trempage, la machine se bloque sur le programme 1 (6eme sens) voyant allumé, ainsi que la mention F5. Je n'ai même pas pu appuyer sur départ, le lave vaisselle sonne et aucune touche ne réagit. Aucun programme n'a commencé...... et on est là, impuissant, on ne comprend pas. Aune explication dans la notice. Nous avons tout vérifié (bras, arrivée et sortie eau, sel, filtre....) tout est normal

Merci pour votre aide

Cordialement
Geneviève
Afficher la suite 

5 réponses

0
Merci
Bonjour,

Je viens de regarder sur les tableaux la correspondance de F5 ,pour votre appareil cela vient de votre pompe de cyclage défectueuse.
1) Nettoyez là et vous vérifiez que l'hélice n'est pas bloquée
2) Sinon la changer

Bonne chance


PAPY35
Commenter la réponse de PAPY35
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3154
0
Merci
bonjour, verifiez que votre lv ne soit pas encore sous garantie
Commenter la réponse de stf_la sudiste
0
Merci
bonsoir,
mon lv est toujours sous garantie car il a juste 1 an
le réparateur doit venir lundi, mais je m'attends à tout, car j'ai bien peur que la réparation ne se fasse pas de suite...........
pour la pompe de cyclage, nous ne savons pas où elle se trouve, et peut être n'est il pas conseillé d'y toucher durant la garantie
cordialement
Commenter la réponse de genechris
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3154
0
Merci
en effet, ne touchez à rien tant que votre lv est sous garantie et attendez le technicien ... ensuite merci de nous tenir au courant de la suite des évènements,
Commenter la réponse de stf_la sudiste
-1
Merci
Bonjour,

Depuis la panne, de temps en temps j'allume et j'essaie d'appuyer sur annulation pour annuler je ne sais pas quoi car rien n'avait été programmé et la touche départ n'avait pas été appuyée. Toujours F5 affiché ainsi que le premier programme et le bip en continu.

Et puis tout d'un coup la touche annulation a fonctionné, j'ai pu sélectionner mon programme trempage et c'est reparti.................. je ne sais pas pourquoi.

J'attends lundi matin pour décommander le réparateur qui devait venir l'après midi, car je vais le faire tourner ce soir avec un programme normal.

Je croise les doigts, mais j'aurai aimé une explication.

Toutefois, je voulais indiquer que ce LV a toujours très bien fonctionné, et la vaisselle a toujours été impéccablement lavée et séchée.

Merci à vous tous pour votre aide et je ne manquerais pas de vous recontacter si celui ci recommence à me faire des misères.

Cordialement et bon WE
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3154 -
oui tenez nous au courant si cela a fonctionné ... merci
Commenter la réponse de genechris