Radiateur ne fonctionne plus

loic1975 - 20 févr. 2012 à 15:13
 virax54 - 24 févr. 2012 à 18:04
Bonjour, J'ai eu cet hiver mes canalisations d'eau qui ont gelé. Toutes !!

Pourquoi je vous dis ça ?

je pense que cela a une cause à effet, sans que cela soit mon métier. :-)

Depuis que j'ai réussi à tout remettre en état de marche (malgré une explosion de canalisation, un bruleur a changé , la vanne citerne éclatée et moultes péripéties.... le tout sans être bricoleur ni chauffagiste ) il me reste quand même un radiateur qui me cause un soucis.
il fait partie d'un circuit de 3 radiateurs.
le plus fou maintenant : c'est le 1er du circuit. les autres sont impec, et fonctionnent très bien.
J'ai purgé :RIEN !! ni gaz ni eau.
j'ai enlevé la vanne, chipoté avec la petite barre du milieu, elle s'enfonce et revient, pas de soucis.

j'avoue ne pas comprendre. le tuyau arrivant au radiateur, après la séparation du circuit, n'est pas chaud.

que faire ?

Merci....

2 réponses

stf_frmu
Messages postés
38902
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 620
20 févr. 2012 à 15:15
bonjour

il y a des grandes chances que le tuyau avant le radiateur soit bouché !
0
bonjour

si l'aiguille de la vanne th fonctionne bien , tu peux . avoir le clapet ( qui est poussé par l'aiguille qui a put rester collé sur sur sa portée ).Une petite combine pour le decoller consiste a tapoter avec un marteau quelques petit coups sur le corps de la vanne.Bien souvent cela suffit mais ne pas abuser pour ne pas endommager la vanne.
0