Branchement 1 antenne sur 3 television ??

Jojo77280 - 21 févr. 2012 à 22:29
 gt.55 - 17 sept. 2017 à 18:24
Bonjour,
j ai fais un branchement qui fonctionne, mais il y a un probleme bizard ;
Je suis parti de l antenne direction un repartiteur 2 sortie,
Un qui part sur ma tele du salon et un qui part dans les combles
Pour alimenter un autre repartiteur 2 sortie qui part alimenter une tele chambre 1 et l autre a la chambre 2
Ca Fonctionne tres tres bien " le probleme arrive "
Quand j eteind ma tele du salon il n y a plus rien dans la ch.1 et 2
Sinon ca fontionne bien, tres bonne qualite.
Je suis revenue sur le premier repartiteur j ai brancher l arrivee de l antenne en direct au salon resultat ok apres j ai fai pareil vers la chambre 1 et 2 resultat Rien !!!
Je suis obliger de rebrancher comme au depart,"conclusion je dois laisser allumer le salon" pour avoir une reception tres bonnes ch1 et 2
Faut il mettre un amplificateur ?
Merci j attend vos reponse
A voir également:

26 réponses

d accord ca peu etre une possibilite mais si je branche l antenne du toit direct sur le repartiteur qui donne sur les deux chambre ca ne fonctionne pas alors il est peu etre defectueux je peux essayer celui que j ai remplacer par le Y
a ton avis ??
0
J ai l impression que ma tele du salon fai un genre d ampli... vers mes chambres
0
frederic.touyeras Messages postés 308 Date d'inscription mercredi 18 janvier 2012 Statut Membre Dernière intervention 6 mars 2012 206
Modifié par frederic.touyeras le 22/02/2012 à 15:58
Je confirme donc qu'il est défectueux si rien ne marche en ne laissant que lui.... J'ai eu le même problème avec un répartiteur qui sortait directement de sa boite...

Par contrej'ai un doute sur le fait que tu ais bien compris, aprés le Y il faut aller sur les deux répartiteurs, un qui alimente les deux chambre et l'autre le salon...
0
Il serait beaucoup plus simple de mettre un repartiteur 3 directions, voir meme, et ça fonctionne, sans plus de pertes, epissurer les 4 cables entre eux, c'est à dire les 4 ames et les 4 blindages en isolant les uns des autres. Fonctionnnement garanti et sans frais.
Je l'ai fais des dizaines de fois, ayant installé une grosse centaine d'antennes dans ma carrière.
( j'ai largement passé la retraite) et pratriquement connu le début de la télè.

Bonne chance et A+
0
bonjour,
d accord mais pourquoi si je prend l alim de l antenne direction le repartiteur pour les chambre je n ai rien
0
KIDUGUEN Messages postés 11912 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 janvier 2023 4 533
22 févr. 2012 à 18:36
Faut enlever le repartiteur des chambres et brancher une par une en direct sur le cable qui vient du Té si là ça ne marche pas il se peut que le coupleur ai prit de l'eau sur le mat
0
Tu apel le coupleur le boitier a l exterieur sous l antenne ??
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
KIDUGUEN Messages postés 11912 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 janvier 2023 4 533
22 févr. 2012 à 18:48
Exactement il peut etre defectueux mais fait le branchement des tele des chambre comme je te l'ai dis avant c'est obligé qu'elle marche une par une
0
KIDUGUEN Messages postés 11912 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 janvier 2023 4 533
22 févr. 2012 à 18:51
Le coupleur est une boite qui se trouve sur le mat ou arrive les cables quand on a deux antenne .Si tu as une seule le cable vient directement de l'antenne .
0
D accord j essaie demain je suis naze jme leve a 4h mais jte tiens au courant en debut d apres midi
Merci a tous pour vos conseil j en prend note salut a ++
0
frederic.touyeras Messages postés 308 Date d'inscription mercredi 18 janvier 2012 Statut Membre Dernière intervention 6 mars 2012 206
22 févr. 2012 à 15:35
Ton deuxième répartiteur ne serait-il pas grillé par hasard?
-1