Problème antenne

Signaler
-
Messages postés
10520
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
-
Bonjour,
j'ai 3 télé à l'étage (dans chaque chambre), tout fonctionnait bien jusqu'à ce que je branche
un lecteur DVD dans une chambre sur la télé, au début pas de problème mais quelques jours plus tard toutes mes télés ont commencé à "déconner" puis plus avoir de signal du tout, puis quelques jours après c'est revenu dans une chambre (pas toutes les chaines) qui est le plus pres du repartiteur, les autre rien....
pouvez vous m'aider ?
UN GRAND MERCI

6 réponses

Messages postés
10520
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
3 945
Bonjour pour aider ceux qui vont vous aider déjà dites nous quel est votre moyen de reception parabole ,rateau etc...
c'est un rateau, j'ai un amplicateur en bas
Messages postés
10520
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
3 945
Commencez par regarder du cote de l'ampli il a peut etre un soucis
je viens de débrancher l'ampli et cela n'a rien changé du tout une télé fonctionne un peu près bien et les 2 autres rien du tout...
Messages postés
10520
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
3 945
Bonjour si vous avez un ampli c'est que la reception est mauvaise si vous le supprimez c'est pas bon peut etre en raccordant l'arrivée qui arrive sur l'ampli sur chaque sortie a tour de role .Avez vous debranché le magnetophone qui a creé ce soucis .Sinon demandez à quelqun de vous prettez un ampli
le lecteur dvd est débranché, comment voir si l'ampli fonctione ?
Messages postés
10520
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
3 945
essayez de brancher comme je vous ai dis plus haut en ne passant pas par l'ampli