PRISE

Résolu
patrick23200 - 17 avril 2012 à 19:23
 patrick23200 - 18 avril 2012 à 11:39
Bonjour, J'ai un soucis sur une prise.sur une prise double,il a été rajouté une autre prise.Le hic,c'est qu'en démontant une des prises,je n'ai + de jus sur aucune des 3 prises.Fusible ok.Mais il y a un fil rouge qui se promène sur un domino.A quoi sert il? A t'il été débranché par mégarde par moii meme? Peut etre Merci.

4 réponses

stf_frmu
Messages postés
38677
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 juillet 2022
11 595
17 avril 2012 à 19:31
bonsoir

oui il a surement ete débranché par mégarde mais pour en etre certain, il nous faudrait une photo
0
patrick23200
17 avril 2012 à 19:34
Aie.J'ai pas l'appareil photo sur moi.En plein déménagement..LOL
0
stf_frmu
Messages postés
38677
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 juillet 2022
11 595
17 avril 2012 à 19:35
bon déménagement alors !
0
sauf erreur sur 1, 2, ou 3 prises vous n avez besoin que de deux fils 1+1 (sauf la terre qui est vert/jaune) pour alimenter du 230v le reste n est que du pontage
partez donc des fils qui sortent du mur et vous trouverez bonheur
0
patrick23200
18 avril 2012 à 08:03
Merci.C'est que j'ai fait.Mais aucune prise ne fonctionne!fusible et branchement ok
0
patrick23200
18 avril 2012 à 10:59
Merci à vous.J'ai trouvé la panne.Il s'agissait d'une mauvaise prise qui ne valait rien;Prise à branchement rapide.Pas terrible comme matos.Merci encore et bonne journée
0
stf_frmu
Messages postés
38677
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 juillet 2022
11 595
18 avril 2012 à 11:35
les prises a branchement rapide fonctionnent très bien... apres tout depend la marque que l'on prend et tout depend aussi le nombre de fois qu'elle a été installée et si les fils etaient assez dénudés pour bien etre clipsé
0
stf_frmu
Messages postés
38677
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 juillet 2022
11 595
18 avril 2012 à 08:29
bonjour

mettez des photos des branchements de vos trois prises et a l'aide d'un controleur, verifiez les tensions électriques entre phases et neutre et phase et terre sur chaucnes des prises ne fonctionnant pas !
0
patrick23200
18 avril 2012 à 11:39
Bof du Legrand pourtant....made in china hélas....dommage car ca me semblait bien.Tant pis.Merci de votre aide
0