Lave Vaisselle Faure LVS 677 [Résolu]

hectorio7 - 15 mai 2012 à 16:41 - Dernière réponse : stf_jpd87 43744 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention
- 17 mai 2012 à 19:12
Bonjour à tous les bricoleurs, j'aurais besoin de conseils pour réparer mon lave-vaisselle , une Faure LVS 677, elle ne lave plus qu'à l'eau froide et n'a plus très envie non plus de sécher, mais les programmes fonctionnent normalement, Peut-être c'est sur le module électronique ?
Merci de m'aider, en me donnant des pistes à suivre.
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 43744 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 mai 2012 à 17:26
0
Utile
2
Bonjour

Contrôlez en premier la résistance ou la sonde de sécurité.
Cordialement.
Bonjour,
finalment j'ai ne pas eu besoin d'aller plus loin, si non acheter un fer à souder, car une petit soudure sur la carte electronique exactement sur un relais (elemnt facil à identifier car noir et cuadrangulaire) .
je me suis deplace comme meme à DEPEM (magasin de pieces detachees) la carte electronique coute 141 Euros !!!!
donc, je preferé chercher la panne.
et je bien fait!
tout est rentre dans l'ordre!
on s'evitér d'un acheter une nouvelle lave linge!
Merci aux collaborateur du site!
à trés bientot!
Cordialement.
stf_jpd87 43744 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 17 mai 2012 à 19:12
merci pour le retour.
Commenter la réponse de stf_jpd87