Mon frigo liebherr ne fait plus de froid

Charlie - 19 mai 2012 à 13:46
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 21 mai 2012 à 11:17
Bonjour,
J'ai un frigidaire congélateur encastré liebherr et depuis 2 jours, il sonne et ne fait plus de froid ni au frigo ni au congel.
J'ai mis le super frost au deux, mais ça n'a pas l'air de marcher et surtout ce qui est bizard c'est que je met la température voulu au thermostat mais elle s'efface automatiquement à chaque fois et revient sur deux barres clignotante.
La lumière elle fonctionne... Au secours et merci d'avance.

3 réponses

Bjr, est ce que le moteur fonctionne?? l avez vous degivre?? temperatures frigo et congel le matin au reveil??
0
Bonjour,
je ne sais pas si le moteur fonctionne, il fait un léger de bruit, la lumière marche, l'alarme aussi et le ventilateur au fond aussi quand on le met en marche.
Il s'est dégivré tout seul puisque je n'arrive pas à mettre la température...
Là je l'ai éteint, parce qu'il faisait plus chaud dans le frigo qu'en dehors... En le rallumant la température du frigo annonce 17° et le congélateur seule 2 barres clignotent.
C'est donc peut être le moteur.....??!!
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
21 mai 2012 à 11:17
bonjour, il faudrait mettre votre main sur le moteur, savoir si celui ci est chaud .... et donnez la reference exacte de votre appareil
0