Volet roulant Bubendorff Mono ID [Résolu]

pupuce - 16 juil. 2012 à 18:10 - Dernière réponse :  BernardF
- 15 mars 2018 à 15:32
Bonjour,
depuis plusieurs mois, j'ai un volet roulant qui fonctionne très mal. Je dois appuyer une bonne vingtaine de fois sur la télécommande pour ouvrir entièrement le volet. En gros, il monte (ou descend) de quelques cm à chaque fois. Certains jours, il fonctionne mieux, mais c'est plutôt rare. Pensant que quelque chose génait sa montée, j'ai essayé d'aider le moteur en poussant les lames du volet. Mais cela ne change rien.
J'ai même changé la pile de la télécommande, mais là encore, ça ne change rien. Quel est le problème?
Afficher la suite 

Votre réponse

7 réponses

+40
Utile
Prob de la carte de réception du signal. Changer le condensateur défectueux
Cette réponse vous a-t-elle aidé ?  
Est-ce facile de changer ce condensateur? Ou est-il situé?
La garantie est-elle de 7 ans?
Un grand merci pour les réponses.
Un condensateur chimique HS est souvent visible (gonflé..) ; ce n'était pas le cas!!
Tension de 15 v au bornes du condensateur sans activation du relais.
Fonctionnement normal après échange de ce condensateur de 220µF.
Un grand merci.
Bernard F.
Commenter la réponse de cqfd
begleg 5 Messages postés mercredi 18 novembre 2009Date d'inscription 17 novembre 2015 Dernière intervention - 6 oct. 2015 à 12:18
+6
Utile
Bonjour et merci pour tous ces échanges. Mon problème: descente OK mais remontée difficile et "par à-coups". Après analyse et mesures sur la carte électronique de contrôle, c'est le filtrage de l'alimentation qui était défectueux (redressement mono alternance). La remontée provoque l'activation du relais pour alimenter un autre enroulement du moteur entraînant l'écroulement du 24V continu aux environs de 16V. Le changement du condensateur chimique par un modèle équivalent (>~à 220µF / 35V ) m'a permis de réparer 2 volets roulants. Les condensateurs de 1µF et de 4µF / 400V~n'étaient pas en cause.
Begleg


mauriciau0 2 Messages postés vendredi 9 octobre 2015Date d'inscription 9 octobre 2015 Dernière intervention - 9 oct. 2015 à 21:25
Bonjour et merci pour ces précisions.
La diode Zener C24PH est effectivement HS. Je ne trouve pas cette référence.
Par quelle référence peut on la remplacer ?
merci d'avance.
mauriciau0 2 Messages postés vendredi 9 octobre 2015Date d'inscription 9 octobre 2015 Dernière intervention - 9 oct. 2015 à 21:27
j'ai des DIODES ZENER ZPY24 DO-41, ferait elle l'affaire ?
begleg 5 Messages postés mercredi 18 novembre 2009Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 14:38
Il faut une diode zéner comprise entre 22 et 25V capable de supporter une dissipation d'1 W environ. La référence donnée ci dessus (DIODES ZENER ZPY24 DO-41) fera très bien l'affaire.
Commenter la réponse de begleg