Message erreur F1

marianne - 30 juil. 2012 à 18:35
 Serge - 15 juil. 2022 à 22:00
Bonjour,
j'ai voulu mettre en route mon climatiseur et apres environ 5 minutes un message d'erreurs F1 s'affiche à la place de la T°
que dois je faire
dans la notice de montage le message d'erreurs signifie : defaut de communication entre unités interieures et exterieures ....
Et apres je ne suis pas plus renseigné

2 réponses

stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 234
30 juil. 2012 à 18:57
Bonjour

Si vous avez une unité à l'extérieur vérifiez les piles.
Cordialement
2
je n'ai pas trouver de pile dans l'unité exterieure
Cordialement
d'autre idee ???
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 234
1 août 2012 à 08:12
Si votre unité extérieure est indépendante de la centrale je ne vois pas comment elle peut envoyer une information sans alimentation électrique.??
0
effectivement l'unité exterieure est branchée electriquement et le courant arrive jusqu'a l'unité j'ai verifié
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 234
1 août 2012 à 17:41
autre question : est-ce un premier montage ou un appareil ancien qui a fait ses preuves??
0
non c un appareil qui fonctionne depuis 2 ans et au retour de vacances j'ai voulu le remettre en marche et il m'affiche F1
0