Lave Vaisselle bosch erreur H24 [Résolu/Fermé]

-
Bonjour,
J'ai un message erreur H24 sur mon lave-vaisselle ma notice me donne aucune precision sur cet incident .JE suis à la recherche d'aide merci d'avance
Afficher la suite 

4 réponses

Meilleure réponse
25
Merci
j'ai exactement le même code erreur h24 et je viens de tenir le bouton "départ"
jusqu'à ce que le code h00 s'affiche et là il s'est réinitialisé et refonctionne normalement.

Dire « Merci » 25

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 4262 internautes nous ont dit merci ce mois-ci

Merci beaucoup, je viens de le faire et ça marche, le cycle à démarrer.
Yves
Merci beaucoup !!
merci, dépannage en moins de 15 secondes !!
merci beaucoup
Mille mercis à vous !
merci beaucoup, le lave vaisselle à redémarrer normalement
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
1
Merci
bonjour,

donnez la reference complète de votre lv, cela peut venir de l'aquastop
Merci pour votre aide mon Lave vaisselle intégrable SMI 53 M 12 EU date de 2010.S'il s'agit de l'aquastop puis je avoir acces à cette piéce ? J'apprecie beaucoup votre aide Sincères salutations
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
a quel moment vous met il cette erreur ?? commence t il par une vidange et prend il de l eau ???
Ce message d'erreur h24 s'affiche des la mise sous tension au moment du demarrage ,il ne prend pas d'eau .
merci de votre aide
stf_la sudiste
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
-
mais est ce qu'il vidange en 1er, car si il ne vidange pas, il ne peut pas prendre d eau !!!
Je suis tres ennuié de revenir vers vous mais le LV avait effectué son cycle précédent normal ,c'est au moment de faire un nouveau lavage que le messaged'erreur est apparu ,le LV ne contient pas d'eau .QUid? merci pour votre aide
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
il ne contient pas d eau visible, mais si vous le penchez de l eau doit couler ..... car l eau doit etre stocker dans le bac sous le lv ... d'ou le fait qu'il est marché la fois précédente, car vous l'avez réinitialiser mais si cela recommence c'est que vous avez une fuite a quelque part et qu'il faut la trouver ...