Répartiteur lave vaisselle Bosch SMI40M22EU fuyard [Résolu]

bluwteren - 1 sept. 2012 à 18:41 - Dernière réponse :  bluwteren
- 30 oct. 2012 à 18:01
Bonjour,
J'ai une fuite interne et ma pompe de vidange démarre très fréquemment même quand le lave-vaisselle n'est pas en fonctionnement. J'ai décelé une fuite interne arrivant dans la cuve par le gros orifice sur le coté droit de la cuve. Je n'ai rien trouvé sur Internet concernant ce type de panne. J'en conclu à une fuite dans le répartiteur (échangeur thermique) entre la chambre de compression et la partie évacuation. J'ai vu ce qui ressemble à un clapet à travers le pastique opaque mais sans certitude, il y a peut être une fissure? Voilà qu'en pensez-vous ?
Puis je réparer le répartiteur en l'ouvrant, faire l'intervention sur le clapet par exemple puis en refermant avec une résine forte? Dois-je changer le répartiteur mais c'est 100 €€ et je voudrais être sûr. Pour info l'EV d'alimentation en eau fonctionne bien et ne fuit pas
Quelqu'un (une) peut il (elle) m'aider ?
D'avance merci
Afficher la suite 

19 réponses

Répondre au sujet
stf_jpd87 43650 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 avril 2018 Dernière intervention - 2 sept. 2012 à 08:40
0
Utile
Bonjour

Ci-joint vue éclatée ici pour vous permettre de voir ce qui se vend en pièces détachées.
Cordialement
Commenter la réponse de stf_jpd87
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 3 sept. 2012 à 21:04
0
Utile
1
Bonjour,
merci pour l'éclaté, la pièce défectueuse ferait parti de l'ensemble n°: 401 des schémas mais sans les éléments périfériques (402 à 405). Je pense que c'est ce réservoir répartiteur qui est en cause mais sans certitude. Pourriez vous me le confirmer?

Cordialement
stf_jpd87 43650 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 avril 2018 Dernière intervention - 4 sept. 2012 à 08:31
seule une observation approfondie pourra déterminer où fuit la machine, par message impossible.
Vérifier les raccordements.
Cordialement
Commenter la réponse de bluwteren
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 4 sept. 2012 à 19:03
0
Utile
Merci stf_jdp87 de ta réponse mais je pense que quelqu'un qui connais ce type de panne et surtout qui connais bien la pièce en question pourrait avoir un bon avis sur le sujet.
J'ai bien examiné la pièce y compris avec une lampe en transparence mais je ne vois rien.
Ce que je vois c'est un filet d'eau d'alimentation vers cette partie du réservoire et qui coule dans la cuve. Est ce normal?
Ce que je ne vois pas c'est l'endroit exact ou ce fait le passage d'eau dans le réservoir répartiteur.

Voilà un peu plus de détails qui pourraient peut être mieux cerner la panne.

Cordialement
Commenter la réponse de bluwteren
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 5 sept. 2012 à 10:27
0
Utile
bonjour,

c'est vraiment très rare quand un répartiteur fuit, ne serait ce pas plutot qu'il est très sale et que du coup, il y a un reflux .... pouvez vous faire une photo de votre répartiteur ?
Commenter la réponse de stf_la sudiste
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - Modifié par bluwteren le 6/09/2012 à 20:52
0
Utile
1
Bonjour,
Je vous transmets une photo (si j'arrive à trouver comment l'associée à la réponse).
Le répartiteur me semble propre, les autres canalisation et tuyaux aussi. L'électrovanne d'alimentation plutôt en bas à droite ne fuit pas je l'ai constaté.
Sur la photo du répartiteur en haut à gauche j'ai pointé ce qu'est peut être un clapet à pointeau ?
En bas à gauche le dos de l'orifice qui fuit constamment vers la cuve, Un petit filet tombe (arrive) en haut de l'orifice et alimente l'eau (un petit niveau) que l'on distingue sur le bas de l'orifice.
Qu'en pensez vous ?

Désolé, Je ne sais pas comment joindre la photo du répartiteur à ce mail, je n'ai pas trouvé les bonnes explications ni dans le guide, ni ailleurs sur le site (no comment !)

cdt
RT
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 7 sept. 2012 à 14:48
pour mettre une photo, il suffit de déposer votre photo sur un hébergeur gratuit et de nous donner le lien !!
Commenter la réponse de bluwteren
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 8 sept. 2012 à 08:42
0
Utile
Merci,
Voici le lien pour la photo.

http://www.casimages.com/img.php?i=120908084815906098.jpg
Commenter la réponse de bluwteren
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 15 sept. 2012 à 09:04
0
Utile
4
Bonjour,
Je reviens vers vous, avez-vous pu donner un coup d'oeil à la photo (lien juste au dessus)?
Je n'arrive pas à suivre le cheminement de l'eau, quelqu'un aurait il un éclaté de ce répartiteur (échangeur) qui montre le cheminement de l'eau?
C'est peut être le clapet (à flotteur ?), vers le haut à gauche, qui ne rempli plus sa fonction et qui est fuitard ?
J'ai envie de découper une fenêtre pour essayer de mieux voir au niveau du clapet.
Je pense que je vais me résoudre à changer cette grosse pièce mais vraiment sans certitude.

Merci encore pour votre aide
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 15 sept. 2012 à 09:32
je pense qu'il faudrait controler une des électrovannes qui sont sur le répartiteur, c'est l'une d'elle qui doit créer la fuite
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 15 sept. 2012 à 10:56
Je viens de revérifier l'EV d'alimentation en bas à gauche du réservoir et elle ne fuit pas car elle alimente directement la cuve par un petit orifice situé en bas de cuve et rien ne coule, de plus je voit bien directement en sortie de l'EV que l'eau ne passe pas.
L'EV du dessous, au centre, est celle qui prend la quantité de sel et donne directement dans le réservoir à sel, je ne peux pas la vérifier directement mais rien ne semble passé dans ce réservoir à sel de plus il n'y a aucun retour vers le répartiteur.
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 15 sept. 2012 à 11:00
un répartiteur ne fuit jamais sauf si il est encrassé ou plein de calcaire ou alors c'est la petite durite sur le coté droit ou l electrovanne qui fuit ....
bluwteren 7 Messages postés samedi 1 septembre 2012Date d'inscription 15 septembre 2012 Dernière intervention - 15 sept. 2012 à 11:32
J'ai vérifié encore l'EV, je peux vous assurer qu'elle ne fuit pas.
Je n'ai pas compris quelle est la petite durite dont vous parlez mais j'ai vérifié toutes les durites rien ne fuit.
Il y a par contre à quelques endroits sur le répartiteur, il ya un peu de calcaire.
Avez vous regardé à l'endroit, sur la photo, où j'indique clapet (floteur) , est-ce vraiment un clapet? je ne peux pas voir. Si c'est un clapet il est peut être endomagé ou avec du calcaire qu'en pensez vous? Et dans le répartiteur, est il en liaison directement avec le circuit l'arrivée d'eau?
De plus savez vous à quoi sert le gros orifice où j'ai l'eau qui se déverse en continu dès que j'ouvre le robinez d'eau d'alimentation du LV?*

Je pense que je vais mettre un colorant dans la durite d'arrivée deau et je vais essayer de suivre le trajet de l'eau colorée qu'en pensez vous?
Commenter la réponse de bluwteren
bluwteren - 20 oct. 2012 à 17:42
0
Utile
Bjr,
Je n'avais pas eu le temps de faire la manip. avec le colorant.
J'ai mis du colorant dans le tuyaux d'alimentation, remonté le raccordement et j'ai ouvert l'eau. L'eau colorée est bien bloquée au niveau des 2 életrovannes (limpide après) et je constate que l'eau colorée arrive toujours à l'orifice où je constate la micro-fuite interne vers la cuve.
Je n'arrive toujours pas à savoir le chemin exact qu'elle prend. Je pense quand même que ça se passe au niveau du répartiteur. Je n'ai toujours pas trouvé de schéma "éclaté" de ce répartiteur. J'ai décidé de le changer, on verra bien.

à bientôt
Commenter la réponse de bluwteren
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 22 oct. 2012 à 09:07
0
Utile
malheureusement je ne pense pas que cela resoudra le problème vu que le répartiteur est vendu seul, je pense plus a un problème d electrovanne sous le répartiteur justement, votre répartiteur est peut etre encrassé dans ce cas la, il faut juste le nettoyer ... mais bon, nous allons attendre que vous le changiez et on verra ce que cela donne !!!
Commenter la réponse de stf_la sudiste
bluwteren - 23 oct. 2012 à 20:53
0
Utile
C'est vrai que je n'ai pas pu déterminer avec certitude le chemin de fuite.
le répartiteur est peut être encrassé mais je n'ai pas vu où.
Je vous tiens de toute façon au courant, à bientôt.
Commenter la réponse de bluwteren
bluwteren - 30 oct. 2012 à 16:55
0
Utile
2
Bjr,
c'est réparé, il ne s'agit finalement pas du répartiteur qui n'est pas non plus une chambre de compression comme je le croyais (Je l'ai changé pour rien).
Il s'agissait simplement de l'aquastop au départ du tuyaux d'alimentation. Sur ce LV c'est lui qui est piloté pour alimenter le LV.
Dans le répartiteur il y a plusieurs chemins d'alimentation dont un qui arrive en haut, et qui, via un jeu de séparations de différentes hauteurs renvoit l'eau de l'alimentation vers l'intérieur du LV par un orifice (voir mail initial) quand l'aquastop est fuitard.

J'espère que cette expérience servira à d'autres.

Merci à ceux qui m'ont répondu et peut être à bientot pour de nopuvelles pannes que je n'espère évidemment pas.
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 30 oct. 2012 à 17:24
ahhhhh je l'avais dis que cela ne venait pas du répartiteur, par contre, vous avez pu trouver la panne c'est déja bien !!!! merci en tout cas pour le retour !!!
En fait le répartiteur étant beaucoup plus translicide, j'ai pu voir clairement le chemin de fuite, chose que je n'ai pas pu faire avec le vieux répartiteur.
Très rapidement je n'ai plus eu de doute car je suis remonté sur la durite d'alimentation en suivant les circonvolutions dans le haut du répartiteur.
Voilà voilà.
By
Commenter la réponse de bluwteren