Problème lave vaisselle [Résolu]

Cédric - 15 sept. 2012 à 18:02 - Dernière réponse :  stf_la sudiste
- 25 févr. 2013 à 14:31
Bonjour,
j'ai un soucis avec mon lave vaisselle oceanic lvc6555w quand je l'allume deux des diode,celle du trempage et celle du produit de rinçage ne s'allument pas alors que quand j'allume mon lave vaisselle elles doivent toutes s'allumer avant de s'éteindre et quand je veux lancer un programme là elles s'allument mais le programme ne se lance pas,le soucis est parti plusieurs fois,en vidant l'eau dedans ou autre manipulation,mais cela recommence après chaque lavage,du coup je ne sais pas de quoi cela vient mais cela ne doit pas être bien grave mais c'est très embêtant et je ne sais pas à quoi je dois le fait qu'il reparte mais il me faut attendre longtemps maintenant avant qu'il ne veuilles bien,si quelqu'un pouvait m'aider merci d'avance
Afficher la suite 

32 réponses

Répondre au sujet
+5
Utile
Bonjour,lorsque je parle cuve c'est la partie basse interne de votre LV vous avez le bras d'aspersion inférieur et c'est dessous,vous enlevez le gros filtre,puis le second et dans le fond sur la droite je crois un petit filtre noir,vous brossez le tout avec une brosse à dent ou avec une soufflette.

Pour la question sur le différé c'est oui
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de PAPY35
+1
Utile
Après le cycle d'hier même en ouvrant la porte très grand pas de possibilité de lancer un programme,par contre ce matin si,donc il faut aussi un laps de temps entre deux cycle
Commenter la réponse de Cédric
0
Utile
1
Bonjour,je pense que vous devriez contrôler votre pompe de vidange,car l'appareil commence toujours par vidanger.
Il le fait avant le lancement d'un programme?Car ne pouvant lancer le programme et partant du principe qu'elle faisait cela en début de programme je n'ai pas pensé que le problème pouvait venir de là,surtout que quand j'arrive à lancer un programme elle vidange bien,mais après chaque lavage le problème revient
Commenter la réponse de PAPY35
0
Utile
Bonjour,c'est pourtant le symptôme d'une pompe qui vidange faiblement.Soit elle est obstruée ou le moteur n'a plus la force voulu.(bobine)
Commenter la réponse de PAPY35
0
Utile
Le lave vaisselle est quasi neuf je l'ai depuis mardi,je regarderais si je peux atteindre la pompe,mais comment se fait il que je puisse parfois relancer le programme de temps en temps?J'ai pensé qu'il se mettait en sécurité inondation mais il n'y a pas de fuite qui justifierait cela
Commenter la réponse de Cédric
0
Utile
Bonjour,si votre LV est neuf donc sous garantie ne vous amusez pas à toucher quoi que se soit faites intervenir le SAV concerné cause la garantie.
Commenter la réponse de PAPY35
0
Utile
Et pourquoi même plusieurs heures après avoir vidé l'eau encore contenue dans le lave vaisselle ne puis je toujours pas le faire repartir?
Commenter la réponse de Cédric
0
Utile
Le renvoyer à cdiscount pour si peu,qui plus est ils le refuseront sans doute vu que je n'ai plus le carton d'origine,et puis les frais d'envoi et de retour sont à ma charge...
Commenter la réponse de Cédric
0
Utile
Bonsoir,oui je comprends mieux votre problème pour la garantie.Une question qui me vient avez vous nettoyé les filtres y compris celui du fond de cuve (petit et noir) .

Avez vous annulé l'erreur en appuyant sur départ 5 secondes.

Sur cette machine avez vous une touche départ différé si oui Active ou pas

La sécurité anti fuite se trouve dessous un flotteur qui appuie sur un contacteur
Commenter la réponse de PAPY35
0
Utile
De quelle cuve parlez vous?Que je sois sur de bien répondre?J'ai plusieurs fois appuyé sur départ plus de 5 secondes,cela ne change rien,je peux appuyer sur le bouton pour choisir le programme,cela change le programme,je peux choisir le temps du départ différé sans soucis,mais quand j'appuis sur le bouton pour lancer le programme cela ne part pas,quand au flotteur je ne vois pas où il se situe je ne l'ai pas trouvé,par ailleurs il n'y a pas d'eau sous le lave vaisselle donc je ne sais pas trop où il peut être,et si cela vient bien de là,ce qui est possible
Commenter la réponse de Cédric
0
Utile
Cela n'est pas expliqué dans la notice,si je choisi de différer le départ de 2h par exemple pour que le lave vaisselle le prenne en compte dois je appuyer sur départ ou cela se fera t'il automatiquement?
Commenter la réponse de Cédric
Icare95 17013 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - Modifié par Icare95 le 16/09/2012 à 11:28
0
Utile
Bjr, votre appareil est sous garantie (sauf cas particuliers voir modalite de la garantie de la marque et cdiscount?) on ne renvoit jamais un LV pour entretien ..c est le sav qui se deplace a votre domicile
Commenter la réponse de Icare95
0
Utile
cdiscount ne se déplace pas faut renvoyer à nos frais bien sur,plus les frais de retour,quand au filtre à cet endroit y'a pas de soucis tout à l'air propre,quand je le vide de son eau je le penche vers l'avant et l'eau y arrive sans soucis,les deux dernière fois je l'ai vidé de son eau j'ai ouvert l'arrivé d'eau et au bout de plusieurs heures il a refonctionné,bien qu'il n'y ai aucune fuite je pense qu'il se met en sécurité anti débordement mais je ne trouve pas le petit flotteur la seule plaque qui s'ouvre en dessous est du coté où il y a les tuyaux d'évacuation et ce sont juste des circuits electroniques
Commenter la réponse de Cédric
0
Utile
Personne d'autre pour m'aider?Je ne sais vraiment plus quoi faire je ne sais même pas si le fait que je puisse lancer un programme par moment est due à ce que je fais
Commenter la réponse de Cédric
Icare95 17013 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 16 sept. 2012 à 18:18
0
Utile
Re, de toute facon vous beneficiez de la garantie constructeur de 1 an au moins.. sinon voir ici: https://clients.cdiscount.com/service/guaranteesinsurances.aspx
Commenter la réponse de Icare95
0
Utile
Oui mais je dois payer les frais d'envoi pour leur renvoyer et aussi pour qu'il me revienne,si tant est qu'ils me le renvoi et en être privé pendant plus d'un moins juste pour un petit truc que je peux régler moi même si on m'indique ce que c'est je ne vois pas l'intérêt
Commenter la réponse de Cédric
0
Utile
Faut il attendre avant de remettre le lave vaisselle en marche après l'avoir utilisé?Si oui combien de temps?
Commenter la réponse de Cédric
0
Utile
Je viens de constater que quand la porte est entièrement ouvert le lave vaisselle s'allume normalement,toutes les lumière s'allument comme il faut,mais comme ce n'est pas le cas porte fermée,même si je l'allume porte grande ouverte il ne peut pas partir,j'avais déjà constaté que quand tout s'allumait normalement alors que la porte était entre ouverte je devais attendre un peu avant que cela ne fonctionne porte fermée,à quoi cela peut il être due?Comment éliminer le problème?
Commenter la réponse de Cédric
0
Utile
Bonsoir,avez vous contrôlé votre sécurité de porte voir la shunter si possible le temps de faire votre essai
Commenter la réponse de PAPY35
0
Utile
Le soucis vient bien de la porte mais pas de la sécurité après d'où cela vient exactement je ne sais pas,mais en cherchant un peu on peut l'allumer correctement dans différente position et quand on peut l'allumer correctement avec la porte presque fermée on peut le faire repartir ce que j'ai fais à l'instant,mais bon ce serait bien qu'il parte normalement quoi qu'il arrive,mais ça sans savoir quoi faire ce ne sera pas possible
Commenter la réponse de Cédric