LV Bosch se remplit et se vide

Résolu
Chris - 3 nov. 2012 à 19:47
stf_jpd87 Messages postés 94977 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 mai 2024 - 9 nov. 2012 à 18:31
Bonjour à tous!

comme beaucoup ici j'ai un souci avec mon LV Bosch (SGS55E02).
Tout a commencé lorsqu'un jour le cycle est resté bloqué sur 1min, j'ai donc éteint et j'ai vu que l'eau était présente au fond, je précise que le voyant "robinet s'est allumé".
Après avoir nettoyé les filtres et vérifié la pompe de vidange, j'ai relancé le LV, l'affichage du temps est devenu fou: 60min en programme eco au lieu de 30 maxi normalement, et les autres c'est pire ex: 172min...)
J'ai fait "annulation" du programme, la vidange s'est faite normalement, donc l'eau se vide bien.
J'ai enlevé les panneaux des côtés et regardé les divers éléments, sans rien toucher pour le moment, apparemment rien d'anormal.
Et maintenant en mettant sur marche, je vois l'eau rentrer dans le répartiteur et j'entends aprés l'eau se vider par la pompe de vidange, et ceci indéfiniment.
J'ai vu qu'il fallait vérifier plusieurs éléments mais je ne vois pas comment démonter pour y accéder, j'ai des photos si ça peut aider mais apparemment on ne peux pas les mettre ici.
J'espère que vous pourrez m'aider...
Bien cordialement
Chris

8 réponses

stf_jpd87 Messages postés 94977 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 mai 2024 27 549
4 nov. 2012 à 08:19
Bonjour

Comme c'est dimanche ci joint
vue éclatée
Et les conseils

vous orientez sur le pressostat.
Bonne journée.
2