Problème lave vaisselle Bosch - traces blanches et voyant robinet

- - Dernière réponse :  arsine - 17 déc. 2012 à 23:01
Bonjour,
J'ai un lave vaisselle Bosch (type SGS53E72EU/71). Il fonctionnait très bien mais soudainement la vaisselle était couverte de traces blanches (calcaire). Le lendemain il a présenté une fuite.
J'ai changé le filtre qui était cassé, fait le plein de liquide de rinçage, de sel et ai nettoyé la pompe de relevage (RAS).

Depuis,
* il y a encore des traces blanches (malgré des motifs du réglage de sel et liquides de rincage),
* le voyant "robinet" s'allume par intermittence (même si le filtre à l'arrivée d'eau n'est pas bouché)
* et hier la machine n'a pas stoppé pas le programme. J'ai refais un programme court (35°C) et elle a fonctionne correctement.
Je trouve enfin que la machine consomme beaucoup de sel (environ 1kg pour 7 lavages!)

Quelqu'un peut il m'aider?
Avec tous mes remerciements par avance.
Afficher la suite 

7 réponses

Meilleure réponse
5
Merci
Pour répondre à vos question :
Je lance le programme 55°C.
La machine commence à se remplir. Après quelques secondes le voyant alimentation (robinet) s'allume.
Après quelques minutes, la vidange commence.
Il n'y a donc pas de cycle de lavage, pas de chauffage de l'eau
La pompe d'évacuation fonctionne bien.

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7549 internautes nous ont dit merci ce mois-ci

Commenter la réponse de arsine
1
Merci
vous avez retire le tuyau d arrivee d eau et verifie que le robinet debite correctement? joint mort obstruant debit? sinon ya l eponge avec un cote qui gratte et du produit vaisselle. rir
Commenter la réponse de touchatout
0
Merci
bjr, vous avez une fuite au bouchon de sel !!
Commenter la réponse de Icare95
0
Merci
Bonsoir,traces blanches,peuvent venir de l'adoucisseur pièce couteuse mais si sur votre modèle vous avez une molette de réglage vous pouvez agir entre 1 et 6.Pour commencer appliquez la consigne d'ICAR95,le bouchon du réservoir de sel.
Commenter la réponse de PAPY35
0
Merci
merci pour ces éléments. Je fais une tentative ce week-end et je vous informe du résultat. encore merci à vous pour vos contributions.
Commenter la réponse de arsine
0
Merci
Après avoir ouvert le LV :
la bouchon du réservoir a sel est OK
l'électrovanne de régénération fonctionne correctement (démontée et testé sur 220V)
Quelqu'un a il une autre idée.
Icare95
Messages postés
22151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 octobre 2019
1907 -
vous ne pouvez pas dire cela car une fuite au bouchon est invisible au commun des mortels sauf si le joint est mal monte ou plie??? il faut determiner la composition des traces blanches et ensuite voir si vous avez une surconsommation de sel ?? ce qui semble etre le cas ??
Comments vérifiez vous l'étanchéité du bouchon de sel?
Les symptômes de la machine ont évolués:
Le voyant du robinet d'alimentation reste allumé et il n'y a plus d'eau qui arrive par les buses dans le "bac de lavage".
A l'allumage, le circuit d'eau se met en route (circulation dans les différents tubes latéraux sauf dans celui connecté à l'éléctrovanne de régénération). Le programme "semble" rester bloqué à cette étape.
J'ai vérifié l'électrovanne d'alimentation qui est bien alimentée et fonctionne à l'allumage du lave vaisselle.
Est ce que ces problèmes peuvent être liés au bouchon de sel?
Commenter la réponse de arsine
Messages postés
22151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 octobre 2019
1907
0
Merci
la fuite au bouchon a sel ne peut se controler que en fonctionnement porte ouverte au moment de la regeneration et cela correspond au symptome initial.. maintenant si vos symptomes varient a chaque reponse on ne va pas y arriver!!
arreter de faire du depannage avant le diagnostic decrivez plutot ce que fait ou ne fait pas la machine lorsque vous mettez un progamme normal 65 ou 55° .. si le moteur tourne , vidange chauffe... etc
Commenter la réponse de Icare95