Refrigerateur combiné whirlpool arc6427 ne fonctionne plus

Résolu
lefelin51 - 27 déc. 2012 à 11:29
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 24 sept. 2014 à 07:02
Bonjour,
se matin du 27 12 2012 mon refrigerateur combiné whirlpool arc6427 ne fais plus de froid dans la partie frigo et idem dans la partie congelateur , 12 degrees dans le frigo , -1 dans le congelateur , la lumiere s'allume et rien d'autre ?????

6 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
27 déc. 2012 à 11:44
bonjour,

est ce que le moteur fonctionne ?? est ce qu'il est chaud ??
0
non froid et le moteur ne fonctionne pas , silence total
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
27 déc. 2012 à 11:52
si le moteur ne fonctionne pas et qu'il est froid, cela peut venir du thermostat
0
et comment voir si le thermostat ne fonctionne pas ?
0
le ventilateur ne se met pas route quand j'appuis sur le bouton (ventilateur en haut du frigo), pas de declic quand je tourne le thermostat , il y a que la lumiere du frigo qui s'allume , la lumiere s'eteint si je met le thermostat a zero
0
je commencer a démonter le toit du frigo ou se trouve le thermostat et avec la vibration de l enlevement du toit ,le frigo c'est remi en marche ??? donc un mauvais contact ou quoi ??????
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
27 déc. 2012 à 15:08
c'est bien possible qu'il y est un mauvais contact sur le thermostat .... ou alors il faut taper sur le themrostat pour que celui ci marche, donc dans ce cas la vous le changez
0
ou pourrai je trouver un thermostat sur internet , connaisser vous de bon site ???
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
27 déc. 2012 à 19:01
sur votre modèle c'est un module electronique qui est relivré avec le bandeau .... vous le trouverez sous la référence 481246469235 chez votre vendeur de pièces electromenager ou sur le net

voir sur http://ww38.pieces-electromenager-nimes.com/
0
Je crois que j'ai le même problème, rien ne fonctionne a part la lumière ! (qui semble allumée en permanence-> chaleur très forte en haut du frigo).J'ai un whirlpool ART499NF/5. Et même en tapant dessus, rien ne fonctionne. ...
Le bandeau est éteint, mais le courant arrive jusqu'au frigo puisque la lampe fonctionne. La porte semble bien fermer. Je ne comprends pas trop ce qui a pu se passer. La référence du bandeau pour ce modèle de frigo est la même ? Sauriez vous si cela pourrait régler mon pb ?MErci d'avance !
0
moi j'ai demontrer le bandeau ensuite envoyer en reparation par la poste au magasin http://www.pieces-electromenager-nimes.com/, il m'on reparer le bandeau pour 68euro avec frais d'envois et sa refonctionne correctement , ecrivez par email au magasin avec des photo de votre frigo , bandeau etc
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
king_ben
Messages postés
1
Date d'inscription
lundi 22 septembre 2014
Statut
Membre
Dernière intervention
23 septembre 2014

23 sept. 2014 à 11:05
Bonjour!

J'ai le même frigo et il a un problème un peu similaire. Il fait du froid sans arrêt. Je me demande si je dois changer le bandeau, mais je ne comprends pas comment le démontrer. Est-ce que je dois démontrer la porte avant?

Ciao
Ben
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
24 sept. 2014 à 07:02
Bonjour King ben

Pour démonter le bandeau vous n'avez pas besoin de démonter la porte .
Voir cette vue éclatée
La prochaine fois créer votre propre message en cliquant sur " créer un nouveau massage"
Cordialement
0