Plaque induction sauter [Résolu]

sebvesk - 27 déc. 2012 à 12:37 - Dernière réponse : bernard-h 1 Messages postés jeudi 8 novembre 2001Date d'inscription 28 décembre 2015 Dernière intervention
- 28 déc. 2015 à 23:54
Bonjour,
sur ma plaque induction le grand "feu" ne fonctionne plus
je le mets en marche je pose une poele induction (qui fonctionne sur les autre feu)
le ventilateur cc declanche et la valeur clignote et la plaque ne chauffe pas
ca fait comme s il n y avait pas de recipient sur la plaque
pouvez m orienter sur une manipulation ou reparation a faire
merci
Afficher la suite 

Votre réponse

12 réponses

Meilleure réponse
13
Merci
Bonjour a tous
Depuis un certain temps deja je scrute different forum concernant les
probleme rencontres sur les tables induction sauter thermor brandt fagor
Dans 95% des cas c est effectivement dus a la carte de puissance

Apres des heure de recherche je suis actuelement dans la capacite de remettre en etat toute platine de la derniere generation

Le probleme le plus dur etant de trouver les composant tres specifique pour la reparation

Merci samson 13

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2928 internautes ce mois-ci

Bonjour, j'ai procédé à la réparation d'une carte de puissance grand feu sur une SAUTER. Deux pistes et deux condensateurs à hauteur de son alimentation. Le feu ne chauffe toujours pas... Sur des forums, ils parlent d'une soudure "sèche" en BR1
Commenter la réponse de samson
6
Merci
Bonjour,pouvez vous donner sa référence,de plus affiche t elle une erreur ?.

Dans un premier temps avant de chercher vraiment la cause faites un INIT en disjonctant la ligne.

Si rien de se passe que vous avez toujours l'anomalie,il faudra l'ouvrir.Pour cela

Plaque débranchée ,vous l'ouvrez vous enfoncez bien les connecteurs avant de parler de la carte de puissance et de gestion car je ne connais pas pour le moment votre modèle donc j'attends votre retour.
Commenter la réponse de PAPY35
6
Merci
Bonsoir à vous qui proposez la remise en état de toutes sortes de platines à induction, celle que j'ai est une SAUTER STI864XF1 acheté le 20/01/2010.

La plaque amplitude s'est arrêtée de fonctionner progressivement en début d'année, juste après la garantie, pourriez-vous me dire comment je pourrai réparer ?
Si ce n'est pas possible, je me contenterai moi aussi des deux autres pôles de cuisson.

En attendant Merci et bonne soirée à vous.
Cordialement
Commenter la réponse de MAMIE
3
Merci
merci de vous intéresser à mon problème
j ai disjoncté la plaque quelque minute et pas de changement
y a pas de code ou message d erreur
voici la ref : STI464XF1
Commenter la réponse de sebvesk
2
Merci
voici quelques photos liens :

http://media.joomeo.com/large/50ddb1aadb934.jpg
http://media.joomeo.com/large/50ddb21b9994e.jpg
http://media.joomeo.com/large/50ddb2698406c.jpg

je ne vois pas ou ce trouve la piece numéro 175 ?

sur la photo 3 l'affichage de la plaque lorsque je remet sous tension
Commenter la réponse de sebvesk
2
Merci
Bonjour,je ferais un croisement entre les deux modules pour être certain que la panne vienne de lui.
Commenter la réponse de PAPY35
2
Merci
bonjour, le soucis c est que je n arrive pas à démonter le module entièrement
une vis tient une patte soudé a la carte et y il 3 pattes comme celle ci faut il tout dessouder???
et puis après reflection (avec ma femme) il reste 2 "feux" encore en fonction
donc nous attendons que la plaque lâche complètement car vu le prix du module...
nous pensons repartir sur du neuf
vive la société de consommation et l'obsolescence...
Commenter la réponse de sebvesk
0
Merci
Bonjour,avant de toucher aux cartes avez vous vérifié si les ventilateurs tournent.

Contrôlez aussi de visu si pas de traces noire sur la carte autour des composant.

Pour moi cela doit venir du module de puissance du grand feu 175 droite


http://pieces-detachees.sogedis.fr/marque-SAUTER-reference-STI464XF1+STI464XF11.htm
Commenter la réponse de PAPY35
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 28 déc. 2012 à 17:10
0
Merci
bonjour,

le module de puissance est le numéro 173 vu que les 2 modules (droite et gauche) sont les memes ......
Commenter la réponse de stf_la sudiste
0
Merci
Bonsoir,merci du retour je vous souhaite un bon réveillon et mes meilleurs voeux 2013



PAPY35
Commenter la réponse de PAPY35
bernard-h 1 Messages postés jeudi 8 novembre 2001Date d'inscription 28 décembre 2015 Dernière intervention - 28 déc. 2015 à 23:54
0
Merci
Bonjour sebvesk,

J'ai la même panne que toi (non reconnaissance du récipient) en parcourant les différents forum sur le sujet j'ai appliqué les réparations qui revenaient le plus souvent (remplacement de 4 condensateurs) interversion des CTN et il n'y à pas eu de miracle pour moi as tu pu réparer ta plaque ?
Merci pour ta réponse et bonne fêtes de fin d'année
Commenter la réponse de bernard-h