Machine à laver INDESIT WIL 12 FR1 n'essore pas [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 6 mai 2013 à 17:01
Bonjour,
ma machine INDESIT WIL 12 FR1 HUBLOT est bloqué sur le cycle de lavage/rinçage - après le rinçage elle ne procède pas à l'essorage. Pourtant, j'ai nettoie la pompe régulièrement et quand j'ai fait un essaie de tourner à vide, elle a procédé à l'essorage comme il fallait. En plus, c'est aléatoire, parfois oui, parfois non, mais ça s'empire. La porte fonctionne parfaitement. Quand je le mets en marche, il y a un voyant "4h" sur le côté qui s'allume. Et puis elle tourne pour 8 heures! Enfin, je l'éteigne et ouvre le hublot pour retirer le vêtements, les essorer à la main... Il me semble que c'est une panne de programmation/de signalisation - ai-je raison? Si oui, c'est possible à réparer et comment? Si non - qu'est ce que c'est?
Merci d'avance pour votre réponse,
Olga
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

controlez les charbons moteur
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour

J'ai le MEME probleme... Donc si toutefois vous aviez trouvé une solution...?
Merci!
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
bonjour,

commencez par controler les charbons moteur !!
Commenter la réponse de ISALB