Ouverture hublot Machine à laver Whirpool AWM 1000 [Résolu/Fermé]

Signaler
-
Messages postés
68115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
-
Bonjour,

J'ai une machine à laver Whirpool, AWM 1000 .
j'ai mis mon linge dans la machine, la lessive (normal)...lorsque j'ai fermé le hublot, mis le programme la machine ne s'est pas lancée..
J' ai la panne suivante:
Code panne dU: Défaut de déverrouillage de porte.

Depuis , IMPOSSIBLE d'ouvrir le hublot!!

Vos conseils me seront précieux, je vous en remercie par avance.

2 réponses

Messages postés
68115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
14 120
Bonjour

Ci-joint vue éclatée de votre lave linge pour accéder au verrouillage 630 0, et voir ce qui se passe.
Cordialement
19
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Merci beaucoup, le plan m'a bien aidé pour démonter le dessus et la face.
Du coup, j'ai pu ouvrir le hublot.
J'ai fait repartir le programme et à nouveau le FDU, s'est allumé et à nouveau le hublot est verrouillé...bloqué.
Michel sur un autre forum m'indique que la résolution sur le plan doit être au niveau du 230v , je ne le trouve pas sur le plan détaillé.


Pouvez-vous encore m'aider??

D'avance merci.
Cordialement,
Florence
Messages postés
68115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
14 120
Ne parlerait-il pas de la tension 240Volts ??

Il faut vérifier le contact qui se trouve sur le verrou 630 0