Branchement mono VMC à détection d'humidité

Résolu/Fermé
mudo - Modifié par Emilie-Linternaute le 1/03/2017 à 10:46
 Benj - 7 août 2013 à 23:45
Bonjour à toutes et à tous,

J'ai installé aujourd'hui une mono VMC à détection d'humidité de marque HBH. Elle est censée passer de la PV à la GV automatiquement en fonction de l'hygrométrie de la pièce mais cependant elle ne tourne qu'en PV. Lors du branchement fallait-il relier la phase à la GV (fil noir) ou à la PV (fil marron) ou aux deux (mais je ne vois pas comment faire) ?

Merci d'avance pour vos précieux conseils !

4 réponses

Bonsoir stf_frmu,
Voici le schéma en question, rien de bien compliqué mais ce qui m'embête c'est cette sorte d'interrupteur entre GV et PV alors que c'est censé être automatique.

http://img405.imageshack.us/img405/6269/screenshot20130219at220.png

Merci pour votre aide !
16
stf_frmu
Messages postés
38674
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 594
19 févr. 2013 à 23:08
bonsoir

êtes vous sur qu'elle est bien a hygrométrie, car sur le schéma que vous avez mis l'hygromètre n'est absolument pas schématisé.
de plus une vmc a hygrométrie a souvent un potentiomètre pour régler le déclenchement

voici les spécificités techniques de votre vmc
- Version : Hygrovariable
- Nbre de vitesses : 1 variable + 1 GV manuelle
- Débit maxi. : 10 m3/h (hygrométrie inf. à 70 %) 45 m3/h (hygrométrie sup. à 70 %) 110 m3/h débit maxi GV
- Niveau sonore dB(A) : 28
- Consommation : 9/13/17
- Fonctionnement : Permanent
- Utilisation : Cuisine
- Alimentation : 230 V - 50 Hz
- Classe : 2

donc on peut lire qu'il n'y a que la petite vitesse qui est hygroreglable...
cela veut dire que soit elle se met en route seule ou alors elle augmente un peu sa vitesse 1 si besoin, mais par contre ne passe pas en vitesse 2 seule.
sur votre schéma le symbole qui est représenté par les trois petits cercles est le va et vient que vous devez mettre pour pouvoir basculer en vitesse 2 manuellement car cela ne se fera pas seul !
0
Bien vu, il y a donc eu méprise !
Vu le peu d'indications données sur l'emballage même du produit et l'accent mis sur la variation automatique des débits, on peut croire que tout se fait tout seul. Je saisis bien à présent pourquoi il y a ce va-et-vient sur le schéma.
J'attends de voir si la GV s'avère nécessaire et au pire j'installerai alors un interrupteur.
Merci encore pour vos réponses rapides et efficaces !
0