Probleme vidange lave linge

pitch41170 Messages postés 36 Date d'inscription jeudi 12 mai 2011 Statut Membre Dernière intervention 15 mars 2016 - 23 févr. 2013 à 17:14
 PAPY35 - 24 févr. 2013 à 17:13
Bonjour,
je viens vers vous une nouvel fois
probleme sur lave linge candy go 714 n° 31001285
il vidange en permanance
il fait riens d'autre peut importe le programme
des la mise en route du selecteur de programme
il vidange impossible de le faire arreté
il ny a rien de dans
pas d'eau dans le tambour pas de fuite
pressostat ok chambre ok resistance ok
je sais pas comment annulé cette panne
merci d'avance pour un conseil
bon week end
A voir également:

4 réponses

Bonsoir,

c'est normal qu'il n'y ait pas de fuite si pas d'eau dedans la machine.

avez vous vérifié la durite qui part du fond de cuve à la pompe et celle de la pompe en sortie de celle-ci.

Pour être certain que la pompe ne soit pas en cause mettez de l'eau dedans et faites un programme vidange ,si l'eau s'évacue cette partie est considérée comme hors de cause.

Vous ne parlez pas de l'électrovanne prend t elle son eau

Après nous aviserons
0
pitch41170 Messages postés 36 Date d'inscription jeudi 12 mai 2011 Statut Membre Dernière intervention 15 mars 2016 13
24 févr. 2013 à 11:10
bonjour a tous
j'ai demonté toute la partie vidange depuis la cuve jusqu'au tuyau evauation
ras la partie vidange fonctionne la pompe tourne en permanence sur nimporte quel programme j'ai mis de l'eau dedans mis hauteur du hublots pour déclenché le niveau haut pressostat attendu 30min machine eteinte voir si fuite ras remi en route et vidange aussitot sens arret . coté électrovanne elle ne prent pas d'eau puisque lors du démarrage sue programme quelquonque elle vidange .si branche en direct sur electrovanne 220V elle prend de l'eau valeur électrovanne =3.6ohms merci encore
0
Bonjour,

Après tous les vérifications faites de votre part je ne comprends pas,

Concernant l'électrovanne vous pouvez malgré tout avoir un défaut car il y a deux parties (mécanique ,électrique)

Faites une vérif :

c'est possible qu'une des bobines soit trop faible .... mais pour en être sur de la vérification,croisez les branchements.
Puis selon votre résultat changez l'electrovanne .
0
Bonsoir,

Si vous avez fait les tests et qu'elle ne se remplit pas lors du choix d'un programme ,je crois que vous n'avez pas de communication entre le module électronique et l'électrovanne.

Dans ce cas faites une vérif de visu pour constater ou pas si traces de couleur noire au de point de chauffe sur composant
0