Problème raccords à glissement en muticouche

Résolu
darth_blade@hotmail.fr Messages postés 20 Date d'inscription lundi 28 mars 2011 Statut Membre Dernière intervention 25 juillet 2011 - 2 avril 2011 à 00:48
 mathou - 3 mai 2012 à 23:36
Bonsoir à tous,

Je reviens de deux longues journées de plomberie fastidieuses dans mon appartement en rénovation et j'ai un sérieux souci. J'utilise des tubes multicouche avec raccords à glissement de marque BARBI (Gladiator). Un drôle de nom mais bon...
J'ai également acheté la pince de la même marque permettant de sertir les raccords. Sur la notice, il est expliqué qu'il faut serrer la bague de sertissage jusqu'au bout pour qu'elle soit completement collée au raccord (j'èspere que c'est compréhensible); mais impossible de le faire. J'ai beau avoir tenter de serrer de toute mes forces (et celles des copains), impossible de sertir à fond! La bague n'est pourtant pas loin du raccord mais rien à faire...
Faut-il que je coupe tout et que je recommence ou est-ce exploitable quand même dans cet état (c'est quand même bien serré!).
A voir également:

5 réponses

Bonjour! Si tous les accessoires (pince, raccords, tube ) sont compatibles entre eux, il n'y a aucune raison que vous ne réussissiez pas vos sertissages!
Assurez vous que les raccords sont bien "à glissement" et du bon diamètre, s'il reste 1 ou 2 m/m pour que la bague arrive contre la tête du raccords ce n'est pas tres grave.
Si vos copains n'arrivent pas, eux non plus, à réaliser les sertissages, changez-les !.....................(les copains!!!)