Signaler

Pourquoi mon brûleur ne redémarre plus ? [Fermé]

Posez votre question tangbelin - Dernière réponse le 11 févr. 2010 à 16:36 par tangbelin
Bonjour, Cette semaine je suis tombé en panne de fioul. "Bruleur clima+ vulcain sr3 brico depot , Pompe suntec type au" Donc hier nettoyage du pré filtre et du filtre de pompe ainsi que de la pompe et du logement de haute pression etc etc. tous était plein d'une boue noirratre. Amorçage de la pompe dans un bidon avec du fioul propre et elle à fonctionné hier après midi et cette nuit sans problèmes. Ce matin impossible de la remettre en marche tous les filtres sont propres, le ventilateur et la pompe fonctionne en sortant le bruleur il fait une petite flamme mais pas de mise en marche si vous pouviez m'aider merci d'avance.
Afficher la suite 
Utile
+0
plus moins
Bonjour si tous les filtres du bruleur son propres il reste la crépine en fond de cuve qui peut être bouchée ou la pompe fioul qui est hs car elle est lubrifié par le fioul et n'aime pas les boues, pour voir si la pompe est bonne placer le flexible d'aspiration de la pompe dans un bidon de fioul si sa marche c'est la crépine de la cuve bon courage salutation
Utile
+0
plus moins
il peut s'agir aussi du gicleur qui est bouché il sa trouve la ou sort la flamme
Utile
+0
plus moins
gicleur neuf Pas de crépine sur la cuve elle est plus haut que la chaudière. Même dans un bidon aspiration ok mais pas d'allumage juste cette petite flame.
Utile
+0
plus moins
et le gicleur
Utile
+0
plus moins
Le gicleur neuf installé hier et fonctionné une après midi et une nuit. Je l'ai démonté ce matin mais il semble propre comme les filtres.
Utile
+0
plus moins
la pompe ne donne peut être plus assez de pression, il y a sur la pompe un raccord a dévisser et dessous une petite vis qui sert a régler la pression au gicleur essayez de la visser le bruleur en service par quart de tour pour voir si la flamme augmente normalement il faut un manomètre, et si sa marche il faut ensuite régler le volet d'air pour avoir une flamme jaune ni trop blanche ni trop fumeuse
Utile
+0
plus moins
Je vais essayé demain là je dois partir condir mon fil à l'aïkido. En tous cas je vous remerci déjà pour tous et je vous tient au courant. Encore un grand merci pour vos réponse et votre temps.
Utile
+0
plus moins
une question toute bete votre cuve est elle pleine? ou du moins pas vide? non parce que chercher a determiner toute sorte de panne quand c'est juste le carburant, c'est domage, (et vecu mais j'avais 15 ans et une mobylette)
Utile
+0
plus moins
Oui fioul ok 500 l C'était la pompe qui était hs.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !