Pourquoi mon LV Scholtes LVTI 12-67 ne vidange plus ?

Signaler
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour, Mon lave vaiselle Scholtes LVTI 12-67 ne demarre pas. Les voyants 4&5 clignotent. Je l'ai éteint et relancer un programme de lavage. On entend bien une vibration mais le moteur ne se met pas en route et de l'eau stagne au fond (le filtre est propre), la vidange ne se fait pas. Merci pour vos réponses

5 réponses

ok merci effectivement il ne vidange plus et il fait un bruit de vibration lorqu'il est sensé vidanger. Que faire maintenant ? Comment vérifier la pompe ? merci
tant mieux et merci pour le retour, cela peut aider d autres personnes !!!
bonjour puisqu'il ne vidange pas, il ne peut pas commencer un lavage, puisque votre lv commence normalement par une vidange, donc regardez la pompe de vidange
youpie c'était la pompe qui était grippée et remplie de crasses. Merci pour le conseil (et à mon mari !)
pour info :un code erreur s'affiche sur le lvti12-67
voyant 4=valeur de 1
voyant 5=valeur de 2
voyant 6=valeur de 4
voyant 7=valeur de 8
si voyant 4 et 5 s"allume ====ca fait 1+2=3
le code erreur 03 signifie probleme de moteur pompe de vidange
Messages postés
2
Date d'inscription
mercredi 5 octobre 2005
Statut
Membre
Dernière intervention
29 octobre 2012

comment demonter la pompe de vidange lave vaisselle lvi12-52 AN
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 415
Bonjour,

il suffit d'enlever le panneau droit en principe sinon par dessous