Pourquoi mon sèche-linge Laden EC329 ne chauffe plus ?

Gawelle - 12 nov. 2009 à 16:15
kinatas Messages postés 4 Date d'inscription dimanche 9 janvier 2011 Statut Membre Dernière intervention 4 février 2016 - 4 févr. 2016 à 18:25
Bonjour à tous, Le sèche linge tourne correctement mais évacue de l'air froid. J'ai lu les autres réponses à des problèmes similaires, ai démonté le panneau arrière de mon sèche linge mais n'ai pas pu identifier de boutons rouges ou autres. La résistance est protégée par un panneau qui semble être scellé. Si quelqu'un a une idée pour moi, je prends! Merci à tous par avance

7 réponses

Utilisateur anonyme
21 févr. 2010 à 20:18
bonjour regardez la sonde de température qui se situe dans le conduit de séchage.
3
kinatas Messages postés 4 Date d'inscription dimanche 9 janvier 2011 Statut Membre Dernière intervention 4 février 2016
4 févr. 2016 à 18:25
Il est situé sur la façade avant en bas, 3 vis à retirer.
0
bonjour la premiere chose a faire est de controler la resistance si vous avez acces aux bornes de celle-ci prendre un multitesteur calibre 200 ohms et lire la valeur une photo de ce "cache" serait bien venue bonne journee
1
Bonjour,

C'est ce que j'ai fait, j'ai une résistance de 25 ohms. Le résistance est bien alimentée en 220 V mais elle ne chauffe pas. Quelle doit être la valeur de la résistance.

Merci d'avance pour vos reponses.
0
Pour Philippe: si elle ne chauffe pas, elle est H.S, donc à remplacer.
0
stf_frmu Messages postés 39388 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 30 septembre 2022 11 650
2 sept. 2012 à 22:19
pour philippe

et oui si vous avez 220 V aux bornes de la resistance et que cette derniere ne chauffe pas, cela veut dire qu'elle est HS.
donc ne cherchez pas a mesurer sa valeur, changez là !
0
Oui je les ai vu il y en a même deux plus une masse.
1
J'ai le même problème que vous Gawel. Le cache est effectivement scéllé mais la resistance sort par en dessous après avoir hoter les petites vis (2) en façade de ce cache. Perso je viens de le démonter mais comme je n'ai pas d'appareil pour les tester ... je reste bloqué ! On se tient au courant.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
21 févr. 2010 à 18:53
bonur démontez le dessus en retirant les vis à l arriére et en faisant coulisser vers le mur le bouton doit s y trouver. a tout de suite
0
Ca c'est déjà fait depuis longtemps. Même la face AR est démonté !!
0
Bonjour,

j'ai un sèche linge de 11 ans LADEN EC 329, qui ne chauffe plus !

J'ai démonté le panneau AR, testé la résistance en 220v direct et elle chauffe.

Le 220v arrive bien, alors je pense que celà vient des 2 petits boitiers (thermostat et/ou thermofusible ?)

Est-ce normal qu'une ou deux de ces pièce lache après 11 ans de service ou il y a t-il un autre problème, pièces de sécurité cachant un autre problème ???

Merci d'avance pour votre aide et si vous avez des adresses pour commander des pièces de rechanges, je suis preneur.
0