Comment dépanner lave-vaisselle Bosch sgs5352 FF/17 ? [Résolu/Fermé]

Signaler
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus a ce niveau là? le plan electrique se trouve dans la contre porte? merci pour votre aide

9 réponses

Hello .Démonter le bandeau, Visualiser le lieu de l'étincelle, Evaluer les dégâts . Si c'est de l'humidité ,est-ce que ID a déclenché?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci


je demonte le bandeau ce soir qu'est ce que ID ?? merci
Hello Savoir si suite aux étincelles il s'est passé quelque chose dans le tableau électrique . ID>(Interrupteur Différentiel)A+

hello il n'ya aucune trace de brulé, aucun composant explosé ni de soudure en vrac je soupconne fortement un ou des relais de puissance d'etre en cause il y en a 3 2 petits "NAIS" JQ1A 12v a 4 broches 1 plus grand "nais" Js1 a 5 broches quand je secoue la platine, ca fait un clic clic a l'interieur. jepense que c'est une des lamelles de contact qui se balade mais est ce normal? je n'en sais rien il ya un genre de condensateur bleu platine siemens 6 boutons selecteur de programmes le probleme est arrivé juste apres le départ du programme rapide. gresillements, les deux barres leds du bas de l'affichage digital affichées . A la tentative de redémarrage , plus rien, plus d'affichage. plus aucun allumage. a une autre tentative de redemarrage et apres lui avoir taper dessus, pas d'affichage mais les bras laveurs tournaient sans chauffage ni pompe a eau je ne peux en dire plus
Hello Ce sont peut être tes deux relais Si tu as un fer à souder ,cela devrait aller . Tu changes tes deux relais et tu essaies. A+

hello je compte faire ca donc. reste plus qu'a en trouver... pourquoi les deux petits et pas le gros d'apres toi
Hello Bien vu ,tu peux essayer avec .
Bonjour jeromebrezhoneg,
j'ai l'impression d'avoir le même problème. Le sujet est ancien, mais bon je tente ma chance tout de même.
En plus du bruit dans les relais, j'avais un triac cassé que j'ai remplacé. Mais le problème à persisté après changement du triac. Ce triac commande le moteur de lavage alterné ( élément qui permet de diriger l'eau sur chacun des bras de lavage )

Avez-vous résolu votre problème ?

Merci d'avance de votre aide.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 206
bonjour,

en effet le post initial à 3 ans, donc le mieux est de créer un nouveau post en donnant marque et référence de votre appareil et la panne de celui ci !!!