Pourquoi le tambour du lave-linge tourne très lentement ? [Résolu/Fermé]

- - Dernière réponse :  Julie_1288 - 7 juin 2019 à 14:41
bonsoir je viens vers vous car j'ai un petit soucis avec mon lave linge ariston AQGF121.le tambour tourne par a coups et très lentement j'arrive même à l'arrêter à la main .la courroie ne patine pas,et j'ai voulu regarder les charbons du moteur mais il n'y en a pas.je ne sais pas ce qu'il faut contrôler.merci d'avance cordialement stephane.
Afficher la suite 

20/42 réponses

Meilleure réponse
1
Merci
Bonjour Le client est roi, bon test

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8326 internautes nous ont dit merci ce mois-ci

0
Merci
bonsoir, les charbons moteur sont sur le moteur mais il y a de forte chance que cela vienne du module de commande !!!
0
Merci
merci pour votre rapidité,au bout du rotor il y a une partie ronde mais on ne vois pas de charbons, et est il possible de tester au multimètre le module de commande merci.
0
Merci
deja regardez le de visu ... ensuite pour les mesures je ne peux pas vous aider ..
0
Merci
Bonjour Je vais compléter l'aide de la sudiste que je salut, pour les mesures, faites des photos du circuit (gros plan sur les éléments et sur le bornier qui va au moteur) ainsi que le moteur Essayer de voir quand même les balais du moteur
0
Merci
merci en tout cas, je regarderais demain cordialement stephane
0
Merci
je vous remercie et j'essaie de vous faire parvenir les photos que vous m'avez demander mais je ne sais pas comment faire, en copier coller ca ne fonctionne pas pour la carte elle n'a pas de traces et n'a pas eu de coupe circuit. merci cordialement stephane
0
Merci
Bonjour Il y a plusieurs façon, la plus simple http://www.casimages.com/
0
Merci
bonjour Rionel, et celle la pour poster une photo http://www.savoirtoutfaire.com/wiki/Poster_une_photo_sur_le_forum.html
0
Merci
bonsoir j'ai mis les photos comme vous me l'aviez dit et voici les adresses http://www.savoirtoutfaire.com/wiki/images/Machine_008.jpg http://www.savoirtoutfaire.com/wiki/images/Machine_006.jpg http://www.savoirtoutfaire.com/wiki/images/Machine_003.jpg http://www.savoirtoutfaire.com/wiki/images/Machine_001.jpg j'espère que j'ai tout fait comme vous me l'avez dit merci de prendre le temps de les regarder si c'est pas suffisant j'ai d'autres photos merci encore Stéphane
0
Merci
Bonjour Oui, il me faudrait d'autre photos, pour le moment, une photo de l'autre côté du moteur. Aussi une photo côté trace du circuit, partie raccordement bornier moteur Le boitier noir (relais) à côté du connecteur, suivre les grosses traces et repérer sur quelle bornes elles aboutissent. A suivre
0
Merci
Bonjour Il devrait y avoir un condensateur pour le moteur ? Ce qu'il me faut sur les photos, c'est le raccordement des fils du moteur sur la carte (recto/verso) pour savoir comment il est commandé
0
Merci
Bonjour D'après les photos, ce moteur a plusieurs bobinages commandés par des triacs. Le problème est-il présent lors de l'essorage ? (important) Avant de poursuivre, avez-vous un multimètre et savez-vous prendre des mesures sur la carte, reconnaître un peu les éléments Pour vous aidez, il va falloir pas mal de mesures , de renseignements et de photos des éléments du circuit avec leurs références.
0
Merci
bonjour, le tambour tourne lentement à n'importe quel moment du cycle meme à l'essorage j'ai un multimètre expliquez moi ce que je dois faire car je sais a peu près m'en servir merci déjà de vos réponses rapides et precises cordialement stephane
0
Merci
Bonjour Débrancher la machine Déconnecter le moteur Raccorder les deux fils rouges du moteur au multimètre (position volt alternatif, calibre le plus bas, s'il le faut par après position sur millivolts) Faire tourner le moteur à la main (assez vite) Vous devez lire une tension sur le multimètre !!! J'aurai aussi besoin des références des composants placés sur le gros refroidisseur (triac et transistor). Enfin, une photo de la plaque complète (recto/verso) Si possible prise à la lumière du jour pour éviter les reflets
0
Merci
suite Une dernière photo Prendre une photo de la partie du circuit indiqué en jaune sur le circuit en y raccordant le bornier qui vient du moteur (fils bien visibles)
0
Merci
bonsoir, j'ai teste et en tournant a la main la mesure est d'environ 3 volt il n'y a pas de fils jaunes les references ref des composants sous le refroidisseur sont GP10NC60KD CC078 3 KBU1005 752 Pour les photos de la carte je vous les posterais demain pour les prendre a la lumiere du jour http://www.savoirtoutfaire.com/wiki/images/Machine_034.jpg http://www.savoirtoutfaire.com/wiki/images/Machine_035.jpg bonne soiree stephane
0
Merci
Bonjour Désolé, j'ai oublié de placer la photo !!!!! Voilà: http://www.casimages.com/img.php?i=101218010246453157.jpg