Comment rétablir l'aspersion du bras inférieur Miele G694 ? [Résolu]

- - Dernière réponse :  arenas - 21 févr. 2015 à 10:47
Bonjour, J'ai un lave vaisselle MIELE G 694 SC dont le lavage ne se fait plus en bas. L'ensemble du cycle est OK, arrivée d'eau, chauffage et vidange se font sans problème. Pas de voyant allumé. La partie haute est très bien lavée mais le pannier du dessous n'est visiblement pas aspergé par le bras inférieur. Même un bol à peine utilisé ressort d'un cycle normal ou d'un prélavage tel quel, comme si aucune goute ne l'avais atteind. J'ai démonté et nettoyé ce que je pouvais : bras inférieur, grille, filtre ainsi que quelques éléments que j'ai pu démonter. Il y avait pas beaucoup de saleté notamment autour de l'hélice. Mais en vain. J'ai fait 3 cycles intensifs avec des produits détartrant et dégraissant ; toujours rien. Pouvez-vous m'aider pour rétablir l'aspersion du bras inférieur ? Est-ce un problème de clapet d'aspersion ? Comment faire ? Par avance merci pour vos propositions. Philippe Debrix
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
4
Merci
sur ce modéle de lave vaisselle il y a une touche top solo,qui permet de
ne faire fonctionner que les deux bras supérieure,our réparer il suffit de supprimer la bille clapet dans la tuyauterie en caoutchouc.pour cela il faut coucher le LV cette petite tuyauterie noir se situe au milieu et juste avant un electrovanne d'aspersion

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3954 internautes ce mois-ci

Commenter la réponse de ELOARD
1
Merci
En effet, quand j'ouvre le bras inférieur est resté à la même place alors que celui du bas est dans la même position. Comment est-ce qu'on accède à ce conduit ?
Commenter la réponse de phdebrix
1
Merci
BONJOUR
j'ai le meme probleme sur mon modele 666SC.
Avez vous trouvé la solution
merci
Commenter la réponse de jf2f
1
Merci
Bonjour,Peut-être que cela pourra vous aider.Ce commentaire n'est pas de moi .


Si un des bras tourne mais pas l'autre ce n'est pas un problème de pompe de cyclage.il a un disque plastique sous la cuve qui tourne à l'aide d'un petit moteur électrique.Celui ci permet d'envoyer l'eau à tour de role un coup vers le bras haut un coup vers le bras bas.Pour moi ce petit moteur était mort des crans de l'engrenage étaient écrasés donc le disque ne tournant pas l'eau n'entrait que d'un coté en permanence.RAS après remplacement de ce moteur 34 euros et de brouettes.
Nemo79300
Messages postés
1
Date d'inscription
dimanche 17 novembre 2013
Dernière intervention
17 novembre 2013
-
Bonjour,
Je pense avoir un soucis sur ce fameux moteur car j'ai les mêmes symptômes que jff, par contre je souhaiterai avoir la réf de ce moteur car d'après la vue éclaté de mon LV G1530 en ma possession il semblerai que celle-ci fasse parti de la pompe de cyclage repéré 240 sur la vue éclatée.
http://pdf.sogedis.fr/MIELE%20G1552%20G1552SCI%20WEB.pdf
Merci d'avance pour votre aide
Commenter la réponse de PAPY35
0
Merci
Bonsoir, Avez-vous essayé, bras démonté, de le positionner sous un robinet, pour voir si l'eau sort bien par les trous?
Commenter la réponse de ys09
0
Merci
Oui le bras est propre et l'eau sort sans problème par tous les trous sous un robinet.
Commenter la réponse de phdebrix
0
Merci
Re, Positionnez les deux bras perpendiculairement à la porte, mettez votre lave vaisselle en route, arrêtez le, ouvrez la porte et contrôlez que les bras aient tourné. Réitérez l'opération 2 ou 3 fois pour être sûr du résultat. Si le bras supérieur tourne, je ne comprends pas pourquoi pas l'inférieur. Il n'y a qu'une pompe de cyclage et vous semblez avoir tout nettoyé. Si votre constat se confirme, il faudra vérifier le conduit inférieur.
Commenter la réponse de ys09
0
Merci
Ouups le bras du dessus a bien bougé alors que le bras inférieur est resté au même endroit.
c koi le le bras car j'ai une fuite en bas de la porte de mon lave vaisselle
Commenter la réponse de phdebrix
0
Merci
Merci la solutiion a ete efficace
Commenter la réponse de jff