Problème reservoir a vessie

Signaler
Messages postés
3
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
8 mai 2013
-
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
-
Bonjour,

Cela a fait 1 an que notre systeme pompe forage + reservoir a vessie ne fonctionne plus.
Il s'est arreté subitement pendant l'arrosage du jardin. Mais avant, cela faisait quelques mois que l'on entendait le contacteur faire clac/clac clac/clac a chaque fois qu'on l'utilisait (chasse d'eau ou robinet ext.).

Lorsque l'année dernière, le syst est tombé en panne, le nanomètre affichait 0 bar.

Aujourd'hui on a vidé le reservoir (pompe éteinte) qui apparement etait plein en ouvrant une vanne (non connectée) dessous le reservoir vertical. Il a fallu aussi donné des coup de pompe au niveau de la valve situé au dessus du reservoir.

Maintenant si on injecte de l'air par la valve, le nanomètre reste à zéro. Le nanomètre de la pompe monte un peu et redescend aussitot à zéro.

1er problème : On pense que notre vessie est foutue.

2eme probleme
Si je ferme le réservoir et que je pompe : Qaund j'ouvre après, on entend bien l'air sortir. ou si j'appuie sur la valve, l'air sort aussi. Mais le manomètre reste toujours à 0bar??.

3eme problème
J'ai vérifié le contacteur avec le multimètre, j'ai bien 230V si je le déclenche manuellement. Mais si je rallume la pompe, et que je déclenche le contacteur, le reservoir ne se rempli pas.
Est-ce que la pompe aussi est HS.

Merci pour votre aide

6 réponses

Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
Bonjour

Vous pouvez avoir 1.8 bars d'air dans la cuve et avoir 0 bars sur le mano contrôlant l'eau.
Pour faire une vérification efficace :

Couper l'alimentation électrique
ouvrir les robinets,attendre que l'eau ne sorte plus
brancher le gonfleur sur la valve et gonfler pour obtenir environ 1.5bars au départ.
La pression réelle est de 200g en dessous la mise en route de contacteur pressostat.
Si en gonflant vous voyez de l'air sortir par les robinets après 5mn = vessie HS

POur changer la vessie il faut démonter la coupole d'arrivée d'eau environ 6 vis, la dégager dessous vous avez la vessie qui est pincée par la coupole.

Nota certaines vessies sont fixées en deuxième point sur la valve.
Messages postés
1
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
8 mai 2013
1
Il faut gonfler le vespi avec un gonfle pneu avec manomètre intégré et vérifier plus tard si la pression est stable. Voir le site ecoprotherm.com pour plus de renseignements
Messages postés
12622
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
1 995
Bonsoir,
Veuillez lire ce forum en entier , il semblerait que votre problème s'en rapproche:
http://bricolage.linternaute.com/forum/affich-247425-vidange-ballon-surpresseur#p120700725

Cdlt,
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
Bonsoir

Problème 1 : vessie surement percée
Problème 2 : En lançant la pompe, en ouvrant les robinets , avez-vous de l'eau qui sort ??.
Problème 3 : si l'eau sort la pompe fonctionne.
Suivant la contenance du réservoir et le type de pompe, il peut se passer un temps plus ou moins long avant que le mano affiche une pression ( si celui-ci marche)
Cordialement
Messages postés
3
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
8 mai 2013

@stf_jpd87 : Je ne sais pas comment lancer la pompe ( apart en déclenchant le contacteur). Elle est en mode auto, mais je vais consulter la notice..

@Didi-rhone : On l'a fait avec un gonfle pneu avec mano intégré, mais rien. Pourtant j'avais l'impression d'avoir pompé beaucoup. Peut-etre pas assez. C vrai que je ne sentais pas beaucoup de résistance encore. Mais si la vessie est percée, est-ce que la pression va quand meme montée (en fermant toute les vannes biensur) ?
Messages postés
3
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
8 mai 2013

J'ai réussi a gonfler un peu (0,5bar sur me mano de la pompe a vélo), avec la vessie perçée, ça fait effectivement un gros volume!! Par contre le manomètre du réservoir est resté à 0.
J'ai prété la notice à un ami qui devait jeté un coup d'oeil. Du coup je ne sais pas trop comment fonctionne la pompe. Il y a un boitier de controle, et il n'affiche aucun défaut, mais bon...

Alors, dans ton les cas, il va falloir changer la vessie mais comment on fait ??

Est-ce que vous pouvez m'aider?
Merci d'avance