Problème essorage sur Whirlpool AWM 6124

Résolu
Thibalix - 15 août 2013 à 17:04
 thibalix - 18 août 2013 à 21:48
Bonjour,
Mon lave linge a environ 8 ans et jusqu'à présent il lavait et essorait correctement. Depuis 2 jours plus d'essorage. Au moment de l'essorage, le voyant "ouverture de porte" est vert et les 15 minutes restent affichés sur le cadran et le bouton "démarage" clignote.
Merci pour une réponse car pas les moyens d'acheter une machine neuve

2 réponses

stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
Modifié par stf_jpd87 le 16/08/2013 à 08:29
Bonjour

Contrôlez si votre vidange s'est faite. Si ce n'est pas le cas contrôlez la pompe de vidange.
Cordialement

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
1
Thibalix
Messages postés
1
Date d'inscription
jeudi 15 août 2013
Statut
Membre
Dernière intervention
16 août 2013

16 août 2013 à 10:14
Bonjour,

Merci pour la réponse, mais apparemment le tambour ne tourne plus du tout donc je pense que c'est beaucoup plus compliqué que je le croyais.
Sinon, vidange vide, connecteur porte ok et si c'est électronique ... je suis en galère car j'y connais rien §§§
0
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
18 août 2013 à 07:02
Bonjour

Contrôler les charbons sur le moteur.

0
Bonjour,

Merci beaucoup pour la photo, je sais maintenant à quoi ressemble des "charbons".
Pour la machine, elle part pour une asso qui va la retaper et lui donner une nouvelle vie et moi, j'ai la famille qui m'en paie une nouvelle.
Merci encore à vous pour votre temps
0