Seche linge siwatherm 7400 IQ [Résolu]

Messages postés
5
Date d'inscription
samedi 14 septembre 2013
Dernière intervention
29 octobre 2013
-
Bonjour à vous,

Alors je pense avoir 2 soucis conjugués ce matin :
- le tambour fait un bruit terrible quand il change de sens ( on dirait qu'il "coince") !
- Le tambour est bouillant, et mon linge ne sèche pas... Il fume quand je le sors, mais reste mouillé ???

Bon il n'est pas tout jeune non plus !

Merci de votre aide
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Donnez la référence exacte de ce siemens.
A+
Surement un problème de courroie sur la ventilation.


Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
samedi 14 septembre 2013
Dernière intervention
29 octobre 2013
0
Merci
Merci stf_jpd87 ! :)
Référence exacte WT 74000FF/01 FD 7604 00081.

Je pensais à un souci de palier, le tambour "coince"... et fait un bruit terrible à chaque rotation.

Je crois qu'il a presque 20 ans.

Je pense qu'on va opter pour un nouveau !

Si il intéresse quelqu'un pour les pièces.

Jamais eu de souci jusqu'à présent... Du très bon matériel ;)

Merci
Commenter la réponse de mamitsou
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
A vous de voir, surement la courroie N° 154142 HS vue éclatée


Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
samedi 14 septembre 2013
Dernière intervention
29 octobre 2013
0
Merci
Merci beaucoup stf_jpd87 pour ces informations super précises.... avec vue éclatée !

Je vais tenter de convaincre mon mari... pas gagné !

Merci pour tout !
mamitsou
Messages postés
5
Date d'inscription
samedi 14 septembre 2013
Dernière intervention
29 octobre 2013
-
Elle arriverait à le convaincre sans difficulté... C'est évident ! :)
mamitsou
Messages postés
5
Date d'inscription
samedi 14 septembre 2013
Dernière intervention
29 octobre 2013
-
Après ouverture de ladite machine...
C'était le ventilateur d'air chaud qui patinait sur l'axe moteur !
Un peu de colle... et c'est reparti !
Problème résolu...
Merci à vous ! ;)
Bien vu donc !
stf_la sudiste
Messages postés
20140
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
merci à vous pour le retour !! cela pourra aider d'autres personnes dans le meme cas que vous
laur22
Messages postés
6
Date d'inscription
jeudi 19 novembre 2015
Dernière intervention
10 décembre 2015
-
bonjour, je pense que j'ai le même problème, euh..il est où ce ventilateur d'air chaud ,,,,,,!!!!!!
merci d'avance
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonjour Laur22
Ventilateur N° 09 6421 ou 09 6451 de cette VUE ÉCLATÉE
Commenter la réponse de mamitsou