Lave vaiselle Miele, aquastop douteux

Signaler
Messages postés
6
Date d'inscription
lundi 5 août 2013
Statut
Membre
Dernière intervention
8 octobre 2013
-
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
-
Bonjour,

J'ai un lave vaisselle Miele G1151.
Le voyant rouge Entrée/Vidange clignote au bout de quelques minutes et l'eau n'arrive pas dans la machine.
La panne ne se produit pas tout le temps.

Après avoir démarré un cycle de lavage,
voici ce qui se passe lorsque ça ne fonctionne pas:

- la vidange s'effectue correctement
- ensuite j'entends un petit bruit au niveau de l'aquastop, comme un petit 'pshiit' et un bruit de contact ou d'enclenchement.
- si je touche l'aquastop, je sens qu'il vibre légèrement, le tuyau vibre légèrement aussi.
- mais l'eau ne rentre pas dans la machine.
- au bout de 2 ou 3 minutes, le voyant Entré/Vidange clignote.

Si je n'attends pas les 2 ou 3 minutes, si j'ouvre et je referme la porte plusieurs fois, il arrive quelque fois que l'eau finissent pas renter, et tout semble fonctionner correctement.

En conséquence il me semble que l'aquastop reçoit bien la tension d'alimentation de la vanne mais que celle-ci ne s'ouvre pas à chaque fois.

J'aimerais savoir si l'aquastop est défectueux, et s'il est possible de changer uniquement la partie défectueuse car l'ensemble avec le tuyau coûte dans les 170 euros.


Merci pour vos réponses à venir.

2 réponses

Bonjour,

avez vous nettoyé les filtres entrée et sortie de l'aquastop.
vous parlez en refermant la porte x fois cela fonctionne,avez vous contrôlé et réglé la gâche de la porte
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
bonjour,

oui vous pouvez changer que la partie grise de l'aquastop sous la référence 091058 cela coute dans les 60 euros que vous trouverez chez votre vendeur de pièces electroménager de votre région ou sur le net comme www.pieces-electromenager-nimes.com