Le tambour de ma machine a laver se lance et s'arrete de suite

Résolu
Signaler
Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
-
Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
-
bonsoir,
Le tambour de ma machine, une Bosch, se lance et s'arrete de suite au lavage et à l'essorage. J'ai changer les charbons il y a un an car elle n'essorait plus...quelqu'un aurait il une idée? d'avance merci

7 réponses

Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
5
Bonsoir Papy, oui la porte se ferme correctement, on entend la sécurité, j'ai redemonté le moteur pour verifier les charbons au cas ou mais je n'ai rien remarqué concernant l'aimant.

Peut etre une autre idée?
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 368
Bonsoir,

première chose la sécurité porte fonctionne bien ou pas

si vous avez changé les charbons le problème peut venir de la tachymétrie aimant sur l'axe moteur à côté des charbons selon les modèles aimant simple ou avec connexions.Il peut être tout simplement fendu
Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
5
ok...
Mais si je vous suit, le m7 qui correspond au rotor etait sorti, peut etre l'ai je mal remis?

Le fil doit il etre denudé? j'ai comme l'impression qu'il a ete coupé net...

L'aimant n'a pas de connexion fil direct, tout est relié par un systeme de broche
Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
5
bonsoir papy, la porte se ferme correctement et je n'ai rien remarqué concernnt l'aimant.

D'autres idées?
Merci pour votre aide
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 368
vous ne verrez rien à l'oeil nu


Pour tester la tachymétrie il suffit de mesurer son enroulement à un ohmètre, ensuite on peut en contrôler le fonctionnement en faisant tourner manuellement le moteur et mesurer au voltmètre la tension aux bornes du tachy car elles génèrent un courant .

Mais si démontage attention à la polarité (la réversibilité est possible.)

ou

suivez les fils sortant du tachy jusqu'au bornier moteur pour faire la mesure.
faites une mesure en prenant les fils qui arrivent sur la carte(contrôle filerie)valeur entre 50 et 200 ohms.Si rien changez le
contrôlez au niveau de la carte que les contacts soient corrects.
vous avez les contacts numérotés m1 a m7
m1et m2 tachy
m3 m4 m5 stator + charbons
m6 m7 rotor
m8 masse_
Messages postés
5
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
5
Un ohmètre? je peux trouver ca dans un magasin de bricolage je suppose
Sans ohmètre, pas d'autres possibilités?

Vous devez parler des fils qui sont reliés au moteur par une broche?
A ce sujet quand j'ai retirer le moteur je me suis apercu qu'un fil etait sorti le 7 me semble t il...peut etre l'ai j mal remis..le "domino" est compliqué je n'ai pas reussi a l'ouvrir
oui,déjà sans multimétre on ne peut rien faire.Mais si l'aimant n'a pas de connexion fil vous ne pourrez rien mesurer.

la broche moteur vous avez l'alimentation du moteur,les fils liés au lavage,essorage,et ceux du tachy si équipé.

Je pense qu'il serait préférable de faire appel à un "pro" avant que cela vous coute de trop.car si cette partie n'est pas en cause faudra pousser la recherche vers la carte (triac etc) couteux