Fait disjoncter/ clignotant entrée vidange MIELE G 647 sci plus [Résolu]

Messages postés
6
Date d'inscription
mercredi 27 novembre 2013
Dernière intervention
3 décembre 2013
- 1 déc. 2013 à 15:17 - Dernière réponse :
Messages postés
7847
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
18 novembre 2018
- 1 déc. 2013 à 17:10
Bonjour à tous, bonjour papy 35,

Après prise en compte de vos observations et les différents tests, je me suis penché sur le pressostat de chauffe situé contre la pompe de cyclage (changé par un neuf).

ça ne disjoncte plus, le cycle se déroule bien, au bout de quelques minutes, le voyant rouge entrée/vidange clignote en permanence. Stop programme.

J'ai démonté le panneau côté droit, côté remplissage, la pièce plastique est légèrement encrassé mais le circuit d'eau se fait, par contre légères gouttes sous l'électrovanne (joint à changer), l'électrovanne a été testée, elle est OK.

Du fait de l'arrêt du programme (clignotement), il n'y a encore pas de chauffe est-ce normal?

Qu'est-ce et où se trouve le thermoplongeur ?

Avez-vous d'autres piste de dépannage à me proposer ?
Merci
Cordialement

aigais (69)
Afficher la suite 

Votre réponse

1 réponse

Messages postés
7847
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
18 novembre 2018
- Modifié par Papy35 le 1/12/2013 à 17:26
0
Merci
Bonsoir,

oui c'est souvent sur les nouveaux modèles un tunnel chauffant qui a la forme de ceci une fois avoir ouvert le lien.

http://www.cyberpieces.com/lave-vaisselle-chauffage-whirlpool-0.htm

il est situé dans le prolongement de la pompe de cyclage et raccordé par une durite

Quant au voyant ce n'est une alerte comme quoi le répartiteur est sale
Commenter la réponse de Papy35