Machine a laver "whirlpool" probleme de courroie qui saute [Résolu]

Signaler
-
 Gregoirem -
Bonjour,

Le probleme avec ma machine a laver de marque whirlpool A+A 5kg/1000 " AWO/ 43109, c'est la courroie qui saute a chaque fois que le rinssage demarre. J'ai enleve le cache qui est a la'arriere de la machine pour voir, le moteur est fixe a la carcasse de la machine par le haut, donc le bas est libre, la courroie se place entre le cylindre qui se trouve en haut et la vis filttée qui se trouve en bas et qui joue le role de la polie. donc on peut regler l'avance de la courroie vers l'interieur ou l'exterieur grace ou filtage qui est sur la polie ou la vis et cella pour obtenir l'allignement droit de la courroie, j'ai essaye de decaller la courroie avec toutes les positions, mais ca ne donne rien, la courroie continue a sauter. J'ai penser que le probleme doit venir de la tension de la courroie, mais le probleme c'est qu'il n'a aucun moyen de tendre la courroie, vut que le cylindre est fise et qu'il n'a pas moyen de le lever vers le haut, et la vis qui est en bas et qui joue le role de la polie est fuxe a une petite piece qui est fixe au moteur grace a 2 vis, mais ils ne sont pas reglable en haut ou en bas, ce sont 2 vis qui entre dans 2 troues, donc pas moyen de regler la hauteur de la polie. donc je me suis dit que le probleme n'est pas de la tension de la courroie, mais si ce n'est pas ca le probleme, alors d'ou ca pourrait venir???? Merci d'avance pour votre aide.

67 réponses

Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Merci pour la vue eclatee.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Si je comprends bien, le robleme viendrait des roulements 941/0 et 941/1, j'aimerais bien savoir ce que je dois demonter en premier, veuillez me guider grace a la vue eclatee svp, en me citant les numero de pieces que je dois demonter en premier
Merci beaucoup.


p.s: quand j'ai demonte le volant, j'ai bloque le tambour avec une main, et essayer de bouget l'axe , et bien l'axe n'a pas bouge, ce qui veut dire que les roulements sont bien fixe et qu'il n'y pas de jeux a l'interieur.
Le probleme a l'air en haut, car quand c'est en haut que le tambour a le plus de jeux " d'avant en arriere"
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 284
bonour il serait interressant de savoir quel est a piece 953 car un roulement usé fait du bruit ...ne tourne pas ..mais ne donne pas de jeu lateral ....lorsque votre axe est sorti au maxi coté poulie avez vous une gorge clips svp
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 284
dsl mes connaissances au dela sont limitées il eut été dommage de tout démonter si le problème était du a un clips cassé
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Ca ne me derrange pas du tout de demonter, mais il faut me guider en m'expliquant la procedure a suivre pour eviter que je demante toute la machine lol.

Je precise qu'avant que le probleme de courroie qui glisse ne commence, y'avait un bruit tres fort et cella a dure pendant 2 a 3 lavages, et apres ca s'est arrete, et c'est la que le probleme de courroie qui glisse qu'a debuter.
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Bonjour

Que veut dire cette phase: surtout "en haut"??
Le probleme a l'air en haut, car quand c'est en haut que le tambour a le plus de jeux " d'avant en arriere"
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Bonjour,

Ben c'est en haut que le tambour est fixé , le bas du tambour est libre dans l'air, donc je me suis dis que le probleme viend surement d'en haut, puisque les roulement ont l'air bien fixé sur l'axe et il n'y a aucun jeux entre les roulements et l'axe. Le seul jeux qu'il y'a c'est celui du tambour , ca balance d'avant en arriere .

Juste expliquez moi comment commencer a demonter, et apres j'espere que je vais trouver la cause de ce jeux. Merci.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Alors, est ce que vous me conseillez de demonter ou pas?
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Je suis sure que nous faisons fausse route au sujet du jeu de 2cm.

Je comprenais que l'axe du volant avait un jeu axial de 2cm, c'est à dire que le volant rentrait en sortait de 2cm par rapport à la cuve.
Dans votre massage précédent vous parlez du jeu du "tambourou de la cuve" car à l'essorage la cuve qui est montée sur ressorts et vérins remue le double voire le triple. donc jeu normal.

Si vous parlez du tambour (partie qui tourne) par rapport à la cuve (la partie extérieure) avez-vous du jeu???
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Salut,

Oui vous avez raison, on s'est mal compris. Je ne parlais pas du jeux entre le tambour et la cuve, celui la est d'a peine 1/2 cm, je viens de le mesurer.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4


Bonjour, J'ai une question svp, quand je place le grand volant, est ce que c'est normal que celui ci ne rentre pas completement sur l'axe, c'est a dire qu'il reste un petit vide "1/2 cm" comme c'est montré sur la photo la ou j'ai mis la tete du tourne vis pour montrer ce vide. je me souviend que j'ai remarque cella la premiere fois que la courroie a saute, j'ai essaye de serrer la vis au maximum pour pousser le grand volant a l'interrieur, mais apparement le grand volant a touche l'axe, donc impossible de le faire rentrer encore plus.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Bonjour,

*A mon avis, le volant est bel et bien appuye sur le roulement, vu que j'ai serre au max la vis du grand volant, et il est impossible de serrer plus , mais quand je verifie cote hublot, il y'a toujours un jeux de 0.5 cm entre le tambour et la cuve, que je trouve normale non? amoins que quelques billes du roulement ont aclate, ce qui expliquerait d'ailleurs le bruit que j'entendais au debut il y'a de cella 2 mois, mais le bruit a cesse.

*Le volant est ok, il n'est pas voile.
*La courroie me "semble" ok aussi.

* l'alignement des poulies: J'ai pose une règle sur le flan du grand volant d'un bord à l'autre en passant juste a cote de l'axe ( car c'est impossible de passer par l'axe vu qu'il y'a la vis qui sort qui gene), j'ai constate qu'il y'a un espace de 8.5 mm entre le bout de la polie et la regle, donc elles ne peuvent pas toucher l'une l'autre.
En ce qui concerne L'espace constate entre la courroie et la regle tout au long de celle ci est presque le meme, c'est a dire 8.5 mm, vu que la courroie est posee a la limite de la polie ( dernier cran de la polie "exterieur"), par contre, la courroie est posee a la limite "interieur" du grand volant au lieu d'etre au milieu de celui ci.

Ma conclusion est que je peux regler le probleme du glissage de courroie si je pouvais garantir le posage de la courroie au milieu du grand volant , et en meme temps faire avancer la courroie d'un cran a l'interieur de la polie, et tout cella sans perdre l'allignement biensure....mais que pour cella arrive il faut soit que le volant entre un peu a l'interieur vers le roulement, soit la polie sort un peux a l'exterieur.

Des suggestions svp ???
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Bonour

Je reviens sur le jeu que vous constatez sur le tambour
Si en tentant de déplacer axialement la cuve par le volant vous n'avez pas de jeu , mais qu'en faisant la même chose par le passage du hublot vous retrouver un jeu de 5mm axialement cela devient inquiétant; cela voudrait dire que l'axe se dessertit du tambour, d'où ce bruit bizarre que vous avez entendu.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Salut,

Je vais m'expliquer sur ce jeux:
Cote hublot et en bas "6heure" , J'attrape la cuve et le tambour d'une main, le pouce sur la cuve, et les 4 doigts sur le tambour, je ramene mes 4 doigts vers le pouce et la c'est le tambour qui avance vers mon pouce 5 mm ( le tambour remonte un petit peu en hauteur tout en avancant vers mon pouce ), c'est pour cella que j'ai dit qu'il y'a un petit jeux.
le truc que ne comprens pas, c'est quand je fais la meme chose avec ma mains, mais cote haut "12heure", y'a aucun jeux.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Bonjour,

J'ai fais l'essai sans courroie, et je crois bien que c'est un jeu et non une flexion. Hier j'ai visite un magasin d'electromenager, j'ai bien controlle 2 ou 3 machines a laver installees dans le showroom, et bien elles n'ont pas le jeu que j'ai avec ma machine, donc je vais demonter. Mais avant , j'ai une question svp, une fois le roulement dans les mains, que dois je controller? et si tout est normal, est ce que je peux remettre l'ensemble en place ou bien le roulement sera fichu une fois demonte? et est ce que j'aurais besoin d'outils speciaux pour le remontage tel que presse, ou bien juste un tourne vis et un marteau suffisent?
Merci beaucoup.
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Bonjour

Pas d'outils spéciaux au démontage. seuls les roulements risquent de résister au démontage.
Le contrôle du roulement est visuel, jeu entre le la bague intérieur et la partie extérieure.
Vu le jeu Il faudra surement changer ceux-ci.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Si je sors la cuve completement, ca veut dire que que je dois liberer la cuve du remortisseur et des ressorts superieurs en haut. est ce que une fois la cuve par terre, il faut que je retire le roulement et l'avoir en main ou c'est possible de verifier cella vue d'oeil, et comment verifier svp? et si je separe le roulement , est ce possible et est ce facile de le replacer sur l'axe apres?
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Bonsoir

Tout cela se réalise sans problème si vous avez un peu l'esprit mécanique .
Une fois le cuve démontée il y aura le cercle N°292 0 à retirer, ce qui fait que vous aurez deux demi-coquilles. A ce moment la sortie des roulements se fait avec précaution en chassant avec un marteau et une cale de bois l'axe du tambour.
Si vous avez un doute demandez conseils à un ami.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Salut,

J'ai sorti la cuve, mais le probleme c'est que je ne vois pas le cercle N°292 0, donc je ne peux pas separer les deux coquilles. Il me semble que les 2 coquilles sont vraiment collees ensemble.
p.s: j'ai pas enlenve les contre poids 061, vu que je n'ai pas la clee adequate.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
Salut,
Tres bien, je vais demonter le tout ce week end et voir. Je vous tiendrais au courant du resultat. Merci encore pour votre aide.
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4
]
Messages postés
130
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 septembre 2020
4



Salut,

J'ai sorti la cuve, mais le probleme c'est que je ne vois pas le cercle N°292 0, donc je ne peux pas separer les deux coquilles. Il me semble que les 2 coquilles sont vraiment collees ensemble.
p.s: j'ai pas enlenve les contre poids 061, vu que je n'ai pas la clee adequate.
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 651
Bonjour

Voila la solution radicale pour changer un LL qui dans un autre montage aurait été réparable.
Même MacGyver ne peut rien faire.
Désolé
Cordialement.