Machine a laver "whirlpool" probleme de courroie qui saute

Résolu
london - 11 janv. 2014 à 20:35
Gregoirem Messages postés 4 Date d'inscription vendredi 8 septembre 2017 Statut Membre Dernière intervention 8 septembre 2017 - 8 sept. 2017 à 16:03
Bonjour,

Le probleme avec ma machine a laver de marque whirlpool A+A 5kg/1000 " AWO/ 43109, c'est la courroie qui saute a chaque fois que le rinssage demarre. J'ai enleve le cache qui est a la'arriere de la machine pour voir, le moteur est fixe a la carcasse de la machine par le haut, donc le bas est libre, la courroie se place entre le cylindre qui se trouve en haut et la vis filttée qui se trouve en bas et qui joue le role de la polie. donc on peut regler l'avance de la courroie vers l'interieur ou l'exterieur grace ou filtage qui est sur la polie ou la vis et cella pour obtenir l'allignement droit de la courroie, j'ai essaye de decaller la courroie avec toutes les positions, mais ca ne donne rien, la courroie continue a sauter. J'ai penser que le probleme doit venir de la tension de la courroie, mais le probleme c'est qu'il n'a aucun moyen de tendre la courroie, vut que le cylindre est fise et qu'il n'a pas moyen de le lever vers le haut, et la vis qui est en bas et qui joue le role de la polie est fuxe a une petite piece qui est fixe au moteur grace a 2 vis, mais ils ne sont pas reglable en haut ou en bas, ce sont 2 vis qui entre dans 2 troues, donc pas moyen de regler la hauteur de la polie. donc je me suis dit que le probleme n'est pas de la tension de la courroie, mais si ce n'est pas ca le probleme, alors d'ou ca pourrait venir???? Merci d'avance pour votre aide.
A voir également:

67 réponses

london111 Messages postés 165 Date d'inscription dimanche 12 janvier 2014 Statut Membre Dernière intervention 23 février 2023 5
Modifié par london111 le 2/02/2014 à 14:32
0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
3 févr. 2014 à 09:28
Bonjour

Ce que j'ai pu voir des vidéos, c'est qu"a partir d'un certain balourd la poulie ne reste pas en ligne avec la cuve même ci celle-ci bouge. Ce qui voudrait dire que le tambour se désaxe par le poids du linge donc jeu dans l'axe, qui s'amplifie par le poids.
0
london111 Messages postés 165 Date d'inscription dimanche 12 janvier 2014 Statut Membre Dernière intervention 23 février 2023 5
Modifié par london111 le 3/02/2014 à 09:35
Bonjour,

Est ce qu'il y'a une solution possible pour regler ce probleme, ou au mons, limiter le glissage de la courroie, car celle ci glisse plusieurs fois , des fois plus de 10 fois chaque lavage, je suis meme oblige d'ecourter l'operation.

p.s: si vous avez besoin de plus de detail ou de video sur d'autres partie de la machine, n'hesitez pas, je peux les faire et les poster .
Merci.
0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
3 févr. 2014 à 16:53
Bonjour

Je pense que nous avons fait le tour du problème . Comme je le dis précédemment il doit y avoir un jeu dans l'axe du tambour, et comme il est impossible de le démonter : deux solutions :
changer le tambour et la cuve :
changer la machine.
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,

Je vous avais fait un topo de vérification des alignements et du voile des poulies éventuellement, mais le post n'est pas passé: je ne vais pas recommencer car çà prend du temps, pour finalement subir le même sort.

Cordialement.
0
Gregoirem Messages postés 4 Date d'inscription vendredi 8 septembre 2017 Statut Membre Dernière intervention 8 septembre 2017
Modifié le 8 sept. 2017 à 10:01
Bonjour à tous,

Je relance ce post puisque j'ai exactement le même problème avec un LL Whirlpool aw0/d 7249: la courroie saute à l'essorage.

Voici les éventuelles causes que j'ai pu trouver suite à la lecture de ce sujet:
1- L'etat de la courroie. Au niveau du "pli", elle est assez abimée.
2- Les roulements. Il y a du jeu dans l'axe. Je peux faire beaucoup bouger le tambour par rapport à la cuve.

Quel est votre avis svp?


http://tinypic.com/images/goodbye.jpg
http://tinypic.com/images/goodbye.jpg
http://tinypic.com/images/goodbye.jpg
0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
8 sept. 2017 à 09:48
Bonjour gregoirem

Tout est dit au-dessus
si roulements avec du jeu comme vous dites = cuve HS non réparable .donc inutile de faire des réparations.
Cordialement.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
8 sept. 2017 à 10:11
bonjour

elle devait faire du bruit depuis longtemps ... et comme c'est dit ... cuve complète à changer
0
Gregoirem Messages postés 4 Date d'inscription vendredi 8 septembre 2017 Statut Membre Dernière intervention 8 septembre 2017
8 sept. 2017 à 11:03
Ah mer**... La vidéo vous a confirmé qu'il y avait bien du jeu et que ce n'est pas normal? (je suis un novice en matière de LL)
Reste plus qu'à changer de cuve ou de machine alors...
0
Gregoirem Messages postés 4 Date d'inscription vendredi 8 septembre 2017 Statut Membre Dernière intervention 8 septembre 2017
8 sept. 2017 à 14:06
Le numéro de série de la machine est 859230629010, et en dessous 341241036557.
Vous me confirmez donc que le jeu qu'on voit dans la vidéo provient bien d'un problème au niveau de l'axe, et qu'il m'est impossible sur ce modèle de démonter le tambour afin de changer les roulements?

Cordialement
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
8 sept. 2017 à 15:36
tout a fait
0
Gregoirem Messages postés 4 Date d'inscription vendredi 8 septembre 2017 Statut Membre Dernière intervention 8 septembre 2017
8 sept. 2017 à 16:03
Très bien... bon ben tant pis... je vais changer de machine et prendre une réparable cette fois.
Merci pour les info la_sudiste et jpd87!
0