Machine a laver "whirlpool" probleme de courroie qui saute [Résolu]

Signaler
-
 Gregoirem -
Bonjour,

Le probleme avec ma machine a laver de marque whirlpool A+A 5kg/1000 " AWO/ 43109, c'est la courroie qui saute a chaque fois que le rinssage demarre. J'ai enleve le cache qui est a la'arriere de la machine pour voir, le moteur est fixe a la carcasse de la machine par le haut, donc le bas est libre, la courroie se place entre le cylindre qui se trouve en haut et la vis filttée qui se trouve en bas et qui joue le role de la polie. donc on peut regler l'avance de la courroie vers l'interieur ou l'exterieur grace ou filtage qui est sur la polie ou la vis et cella pour obtenir l'allignement droit de la courroie, j'ai essaye de decaller la courroie avec toutes les positions, mais ca ne donne rien, la courroie continue a sauter. J'ai penser que le probleme doit venir de la tension de la courroie, mais le probleme c'est qu'il n'a aucun moyen de tendre la courroie, vut que le cylindre est fise et qu'il n'a pas moyen de le lever vers le haut, et la vis qui est en bas et qui joue le role de la polie est fuxe a une petite piece qui est fixe au moteur grace a 2 vis, mais ils ne sont pas reglable en haut ou en bas, ce sont 2 vis qui entre dans 2 troues, donc pas moyen de regler la hauteur de la polie. donc je me suis dit que le probleme n'est pas de la tension de la courroie, mais si ce n'est pas ca le probleme, alors d'ou ca pourrait venir???? Merci d'avance pour votre aide.

67 réponses

Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Bonjour,


Je ne comprends pas, est ce que vous vous voulez dire qu'il est impossible de demonter ? et comment y acceder au roulement et au tambour dans ce cas la? ne me dites pas que le tambour est inchangeable comme meme?


p.s: c'est quoi un "LL"?
Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
LL = lave linge

Si vous pouvez ouvrir la cuve en deux vous pourrez voir ce qui se passe , mais n'étant pas sur place, je reste sur le doute que vous puissiez la partager en deux. Moulée et collée démontage impossible.
Il est dommage que la vue éclatée ne corresponde pas à l'appareil.

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
faire le tout en un bloc indementable, si il y'a le moindre pepin, on achete une neuve ou acheter la cuve complete. c'est ce qu'on appele du business de nos jours.
Il faut savoir que cette machine a ete achetee en Republique Slovaquie, donc je dirais que c'est un produit destine aux pays de l'ex europe de l'est, ca veut dire d'une qualite moins performante. C'est pour cella aussi qu'il est impossible de trouver ce model dans le site whirlpool France.

Voila des photos des amortisseur et de l'interieur de la machine....
J'ai bien vu le roulement, il me semble que rien n'y cloche, vu qu'il est en une seule piece et qu'il n'y a pas d'huile qui sort, donc il n'est pas casse, il me semble qu'i n'y pas de jeux a l'interieur. Donc peut etre que le probleme viend d'ailleur, pourquoi pas les amortisseurs? alors avant de remonter la machine, est ce qu'il y'a des conseils a me donner? genre huiller, ou bien nettoyer une partie a l'interieur de la machine...etc







Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
Bonjour

Tout s'explique sur la référence machine, Pour l'amortisseur un peu de graisse sur le joint c'est tout . De toute façon ce n('est pas lui qui est en cause pour la courroie.
A distance il devient impossible de trouver la raison, car il y en a une, mais laquelle ????
Je pense à une chose sous réserve : quand vous taper sur le volant avec un objet métallique a t-il un son résonnant comme un pot neuf par rapport à un pot fêlé ??
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Salut,
En tapant sur le grand volant, ca resonne bien et il y'a meme un echo qui dure quelques 5 ou 6 secondes.

p.s: comme je l'ai cite avant, la courroie est a l'extremite interieur du volant, et elle se pose a l'extremite exterieur de la polie, donc je conclue que je peux regler le probleme du glissage de courroie si je pouvais garantir le posage de la courroie au milieu du grand volant , et en meme temps faire avancer la courroie d'un cran a l'interieur de la polie, et tout cella sans perdre l'allignement biensure....mais pour que cella arrive il faut soit que le volant entre un peu a l'interieur vers le roulement, soit la polie sort un peux a l'exterieur.. Je suis meme sure que ca marchera.

Des suggestions svp ???
Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
A la vue des photos il semblerait que le moteur ait trois points d'appui dont deux de fixation.
Sur ces deux vous mettez 2 ou 3 rondelles de 2mm entre le moteur et la cuve. Ce qui fait que votre moteur avancera d'autant.
london111
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
C'est exactement ce que j'ai fais, j'ai place 3 rondelles de chaque cote. On a eu la meme idee. Bon, j'ai remonte le tout, la courroie est belle est bien place au milieu, j'ai pas voulu demarrer un lavage, vu qu'il est un peu tard, mais demain je vais voir si ca a marche ou pas.
Je vous tiendrais au courrant.
Bonne nuit.
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Bonjour,

J'ai une autre question:
En demontant la machine, j'ai remarque que dans la durite il y'avait une grande bille en plastique, je crois qu'elle joue le role d'un filtre, est ce que vous comfirmez cella?
Merci.
Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
Bonjour
*
Non, plus d'un clapet anti-retour.
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Voila, j'ai fait un essai , et malheureusement toujours le meme probleme, la courroie a saute 3 fois. J'ai fait des photos:
Il faut bien voir comment la courroie avance d'un bout en bout du grand volant, et cella se passe apres que la machine eut ejecter l'eau. faut voir que la cuve vibre fortement de droite a gauche, ce qui fait que la courroie saute.



Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
Bonjour

En fonction du balourd l ou du linge, c'est normal sauf s'il n'y a plus d'amortisseurs.
Malheureusement pour la courroie il est impossible à distance de comprendre ce qui se passe sans voir.
Je n'ai pas compris ce que vous souhaitiez montrer au travers des photos??
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
comme je l'ai dit, lorsque le grand volant tourne a sa vitesse maximale, la courroie voyage d'un cote du grand volant a l'autre, et c'est ce que je voulais montrer sur les photos. Malheureusement a un moment, la courroie continue de glisser vers la partie exterieur du grand volant jusqu'a ce qu'elle tombe.
la prochaine fois, j'essayerais de filmer cella et poster la video, peut etre que ca va aider a diagnostiquer le probleme.
Daniel 26
Messages postés
11718
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
19 février 2020
1 407
Bonjour,
Cela arrive quand la courroie est fatiguée ou que l'axe du moteur n'est parfaitement parallèle à l'axe du tambour ( ne se voit pas forcément à l'oeil )
Cdlt,
stf_jpd87
Messages postés
59599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 689
Je reste sur ce point de vue, voir mon message du 12 janv. 2014 à 07:59
Bonjour,

""comme je l'ai dit, lorsque le grand volant tourne a sa vitesse maximale, la courroie voyage d'un cote du grand volant a l'autre""

Si c'est bien ce qui se passe c'est que quelque chose est mal aligné où est voilé. Il n'y a pas d'autre raison et vous êtes bon pour changer la machine, a moins de trouver l'astuce pour refaire l'alignement.

Cordialement.
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
stf_jpd87: ""Pour contrôler l'alignement des poulies, vous prenez une règle que vous posez sur le flan du grand volant d'un bord à l'autre en passant par l'axe, règle suffisamment longue pour arriver au niveau de la poulie moteur sans la toucher.

L'espace que vous allez constater entre le volant et la courroie doit rester le même au niveau de la poulie.
Si vous constater que la règle rentre dans la poulie moteur c'est que vous avez un problème d'alignement dû soit au volant fendu ou voilé ou les roulements du tambour qui ont pris du jeu. ""
stf_jpd87



Maintenant la regle rentre dans la polie, mais c'est tout a fait normal vu que j'ai fait avancer la polie vers l'exterieur en mettant des rondelle sur le moteur de la polie.


Si j'avais un probleme d'allignement, pourquoi la courroie ne bouge pas que quand le grand volant tourne a la vitesse maximale? amon avis si c'etait le cas, la courroie bougerait meme a faible vitesse vu qu'il y'a un probleme d'allignement.


@ Jean : oui, si le volant est voile, cella expliquerait tout, mais je trouve qu'il ne l'est pas, amoins qu'il l'est de quelques milimetre qui ne soit pas visible a vue d'oeil.
y'a t il un astuce pour verifier si il est voile ou pas?
Daniel 26
Messages postés
11718
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
19 février 2020
1 407
Bonsoir,
Il suffit que les silentblocs qui supportent le moteur soient un peu avachis pour récolter ce problème ( souvent le résultat d'une courroie trop tendue ) un mauvais alignement inférieur au mm très difficile à voir avec une règle, vous fait sauter une courroie sur la partie lisse de la poulie menée .
Défaut qui n'arrive pas lorsque les deux poulies sont multi v.
Cdlt,
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
@Daniel: et c'est quoi la solution???


P.S: J'aimerais poster une video pour voir la sequence comment la courroie saute et le bruit de la machine, mais ou est ce que je peux poster cette video svp?
Merci.
Messages postés
28269
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 février 2020
4 107
bonjour

vous ne pouvez pas mettre de vidéo ici.
le mieux est de mettre votre vidéo sur un hébergeur de vidéo et ensuite vous nous mettez ici le lien de cette vidéo.
ainsi nous pourrons la consulter
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Bonjour,
quel hebergeur me conseillez vous? Merci.
Messages postés
28269
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 février 2020
4 107
sur votre moteur de recherche, vous écrivez hébergeur de vidéo, et vous allez avoir toute une listes d'hébergeur...
ensuite a vous de choisir
Messages postés
28269
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 février 2020
4 107
bonjour

je viens de regarder une vidéo, mais le son n'y est pas...

quel age a votre machine ?

car je me demande si des fois ce ne serait pas vos ressorts qui seraient un peu fatigués
Messages postés
121
Date d'inscription
dimanche 12 janvier 2014
Statut
Membre
Dernière intervention
14 juillet 2019
3
Bonjour,
dommage que le son n'y est pas, ca doit etre a cause de l'hebergeur, je vais essayer avec un autre hebergeur.
La machine date de 2 ans et 3 mois.
1 2 3 4