Siemens lave vaisselle aquastop

Signaler
-
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
-
Bonjour,
tous les voyants reste allumé

siemens lave vaisselle aquastop

11 réponses

Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Voir sur la porte

Dites plus précisément ce qui se passe dès la mise en route. vidange, remplissage etc.
Marque Siemens type Aqua stop

je n'ai rien de plus

Merci
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Désolé, mais, soit sur la porte intérieur ou sur un coté intérieur de la cuve vous avez la référence exacte. gravé dans l'inox.
Ref Typ S9H1S

SE53230/17

FD8001

MERCI ET BRAVO POUR VOTRE GENTILLESSE
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Relire la dernière ligne.

"Dites plus précisément ce qui se passe dès la mise en route. vidange, remplissage etc. "
La machine c'est arrêté en cours de cycle tous les voyants ce sont allumés et depuis ils restent allumes
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonjour
Faire aussi un essai de reset avec action sur le bouton départ 30s
avez-vous débranchée électriquement la machine 5mn ?
Tout cela pour supprimer un bug éventuel.

Je l'ai fait, et les voyants restent toujours allumés.
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonsoir

Pour mon point de vue, il ne reste que le problème de la platine de commande.
Car aucun élément en panne ne peut donner ce problème.
que faire merci beaucoup de votre aide
Bonjour Stf_Jpd87,

j'ai rencontré cette panne sur une autre marque donc je ne garantis rien mais c'était le condensateur de la pompe cyclage hs donc vous le vérifiez.

Je m'absente jusqu'à midi.

Cordialement
Messages postés
8760
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
15 novembre 2021
4 325
Bonjour ,

Pour être certain de ne rien oublier répondez à ces questions.

Comment faire :

je vous ai préparé une petite liste à faire point par point si besoin:

le robinet est il ouvert à fond

l'aquastop pour les machines équipées fonctionne t il (il doit laisser passer l'eau)en situation normale et la bloquer si fuite

le tuyau d'alimentation est il droit ou coudé voir coincé

l'électrovanne fonctionne t elle (son filtre bouché ou pas) la partie électrique on avisera après

le répartiteur réservoir extra plat situé sur le côté de LV l'eau arrive t elle dedans et fait elle son parcours avant de ressortir cette fois dans le LV si=non à démonter et à nettoyer .pour savoir de quel côté il a son gros bouchon sur le côté intérieur en principe gauche.

les bras d'aspersion ou moulinet vous les enlevez puis vous nettoyez tous les petits trous

les filtres cuve et fond de cuve idem si problème je peux vous mettre une vidéo de principe,n'oubliez pas la petit grille noire devant le détecteur niveau d'eau qui doit être propre;
si détecteur optique pas de grille,mais nettoyez le avec douceur fragile

http://www.youtube.com/watch?v=vBcrICzVP48
Messages postés
2
Date d'inscription
jeudi 9 janvier 2014
Statut
Membre
Dernière intervention
7 février 2014

sinon, elle est toujours sous SAV ?



________________________________
http://prix-lave-vaisselle.fr/
Bonjour j’ai un Lave vaisselle Siemens aquastop typ S9H1S Il marchait bien et après il s’est arrêté tous les voyants sont éteints et là il ne veut plus marcher
Non y’a rien qui s’allume
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonjour Kevv

Commencez par vérifier si:
le 220V est présent sur la prise murale.
Si OK il faudra vérifier le circuit en partant de la prise jusqu'à la platine électronique.
Après nous aviserons.

Cordialement.