Depanage d'un onduleur leader 1000va

Résolu/Fermé
martialho Messages postés 7 Date d'inscription mercredi 18 décembre 2013 Statut Membre Dernière intervention 25 novembre 2015 - 6 mai 2014 à 13:36
 zodig - 17 sept. 2018 à 19:57
Bonjour,
j'ai un onduleur leader 1000 quand il est alimenter a la source il fonctionne normalement mais lorsque on le bascule en mode batterie il bip tous les 5s pouver vous me dire kel est le probleme de cette panne svp j'attend la reponse.merci d'avance

3 réponses

Bonsoir,

Il faudrait vérifier les batteries, qui sont peut-être faibles.

Cordialement.
0
xplom Messages postés 33127 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 30 septembre 2022 2 516
6 mai 2014 à 19:16
bonjour

attention ,je suis pas de la partie, mais ayant travaillé en entreprise, l'onduleur était prés de mon bureau et sifflait style ultra son qui m'agaçait, donc j'allais le remettre sur le bouton secteur, et effectivement la batterie ne tenait pas le choc, une fois la micro coupure edf , il était pas foutu de reprendre du service

mais le bip c'est pour dire vous êtes sur batterie et pas sur secteur, opération manuel a effectuer donc

pour l'anecdote , m'absentant souvent de mon bureau, la direction a opté pour un automatique ;o) surtout quand j'ai demandé une prime pour sauvegarde des 10 employés des bureaux
0
les onduleurs nitram et cyberpower sont de tres bas de gamme et plein de defauts de conception electrique et electronique.
Il en resulte des courts circuits et claquages de condensateurs.
0