Machine a laver fagor innovation

dugomier Messages postés 11 Date d'inscription mardi 12 janvier 2010 Statut Membre Dernière intervention 27 février 2019 - 4 juil. 2014 à 18:44
labricole47 Messages postés 15608 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 - 5 juil. 2014 à 18:59
Bonjour, j'ai actuellement une machine a laver fagor innovation, celle ci a beaucoup de mal a faire tourner le moteur au lavage quand il à du ligne à vide elle fonctionne bien, j'ai rainé l'inducteur refaçonner les charbons, nettoyé le tachymètre mais elle ne veut rien savoir.
pourrais je avoir un coup de pouce ou quelques idées de dépannage es que le moteur et usée?
merci pour votre aide éventuelle.

9 réponses

labricole47 Messages postés 15608 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 2 270
4 juil. 2014 à 18:54
bonjour
j'ai rainé l'inducteur refaçonner les charbons, nettoyé le tachymètre mais elle ne veut rien savoir.
qu'entendez vous par ces termes
les charbons doivent épouser le collecteur ;les gens a tord passent dessus de la toile abrasive pour les rendre plats ;avez vous fait cela
0
dugomier Messages postés 11 Date d'inscription mardi 12 janvier 2010 Statut Membre Dernière intervention 27 février 2019
4 juil. 2014 à 19:58
il suffit de mettre du carborundum enroule sur le l'inducteur et faire tourner les charbons prennent la forme de l'inducteur, pour ça je sais faire, mais je voudrais savoir si se genre de moteur peu perdre de sa force et si cela ne peu pas venir du tachymètre ?
0
labricole47 Messages postés 15608 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 2 270
Modifié par labricole47 le 4/07/2014 à 20:07
bonjour
il y a confusion sur les noms
l'inducteur est le bobinage fixe autour de la piece qui tourne
l'induit est la piece qui tourne
le collecteur est la piece ou portent les balais ou charbons (les deux mots sont utilisés )
si votre moteur pert de la force observer si étincelles importantes en marche sur le collecteur ;ou voir si toutes les lames cuivre sont ;de la méme couleur et parfaitement identiques
le tachymetre donne juste l'information de la vitesse du moteur a la platine pour regulation

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0
dugomier Messages postés 11 Date d'inscription mardi 12 janvier 2010 Statut Membre Dernière intervention 27 février 2019
4 juil. 2014 à 20:38
pas d'étincelle, induit bon état 186 ohms aux bornes du tachymètre par contre je n'est plus de metrix annalogique pour voir la tension en faisant tourner a la main
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47 Messages postés 15608 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 2 270
4 juil. 2014 à 21:05
dernier espoir dans mes connaissances ;longueur des charbons idéalement plus d'un cm
0
dugomier Messages postés 11 Date d'inscription mardi 12 janvier 2010 Statut Membre Dernière intervention 27 février 2019
5 juil. 2014 à 09:33
les charbons son de longueur 2.5cm quand la machine tourne à vide avec que de l'eau elle fonctionne très bien mais des qu'il y a du linge le moteur a beaucoup de mal à entrainer
0
stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 382
Modifié par stf_jpd87 le 5/07/2014 à 10:18
Bonjour

Juste une question : la courroie est suffisamment tendue ????

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
dugomier Messages postés 11 Date d'inscription mardi 12 janvier 2010 Statut Membre Dernière intervention 27 février 2019
5 juil. 2014 à 10:50
oui.
je l'ais tendue détendue, retendue rien ni fait .
0
labricole47 Messages postés 15608 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 7 octobre 2022 2 270
Modifié par labricole47 le 5/07/2014 à 19:03
bonjour
lorsque vous répondez svp cliquez sur "répondre au sujet"
le manque de puissance me fait penser soit a ::
un roulement grippé
une tension d'alimentation insuffisante
un bobinage défectueux

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0