Plus de pression sur karcher k 5-600

-
Bonjour,
mon karcher k 5-600 n'a pas de pression quand le moteur tourne,pouvez-vs me renseigner sur le problème,le filtre est ok pas de problème au niveau de la lance.
merci
Afficher la suite 

3 réponses

Messages postés
11202
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 octobre 2019
1174
0
Merci
Bonsoir,
Votre arrivée d'eau à l'entrée ?
Cdlt,
bonjour,
pourriez-vs me donner d'autres infos au sujet de l'arrivée d'eau à l'entrée,celle-ci ne présente aucune anomalie apparente sur mon installation.

cdlt
labricole47
Messages postés
14270
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
703 > picard -
bonjour
je dirais comme Daniel arrivée d'eau ;débit insuffisant :
lorsque vous utilisez votre appareil ;vous relâchez la manette de la lance ;il s’arrête ?s'il s’arrête il monte en pression ;le problème est a l'entrée
;le moteur fait il un bruit différent (manque débit d'arrivée d'eau )pendant son utilisation ?
Commenter la réponse de Daniel 26
0
Merci
bonjour labricole47,

l'appareil s'arrete lorsque je relache la manette de la lance,le moteur ne fait pas de bruit différent.
par contre j'ai remarqué un débit insuffisant au sortir de la lance.je dirais 70 à 80 bars,pour une pression donnée à 130bars.
pourriez me donner des infos pour cette anomalie.

cldt.
labricole47
Messages postés
14270
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
703 -
ben comme Daniel ;:arrivée d'eau insuffisante
a l'entrée du karcher en enlevant le raccord rapide ,parfois un filtre bouché
en dehors de çà ;je sais pas ;dsl
> labricole47
Messages postés
14270
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
-
bonjour
je vais démonter le raccord,je vs tiens informé.
cdlt.
> picard -
bonjour,
apres avoir démonté le fitre et nettoyé celui-ci, le karcher et toujours en manque de pression.Je dirai 80bars en sortie de lance pour 130 bars.avez-vs d'autres infos.

cdlt.
Daniel 26
Messages postés
11202
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 octobre 2019
1174 > picard -
Bonsoir,
A t-il beaucoup servi ? Eau calcaire ? Eau filtrée ? 80 Bars il fonctionne , vos clapets sont peut-être en bout de vie et pistons aussi.
Éclatez-le en faisant des images afin de vous faciliter le travail de remontage.
Cdlt,
> picard -
Bonjour, comment nettoyer le filtre svp
Commenter la réponse de picard
Messages postés
14270
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
703
0
Merci
sans conviction ;vérifiez les valeurs du condensateur ;cela n'engage a rien ;un condensateur faible peut être ?
Commenter la réponse de labricole47