Four sauter MPF8MI en panne

Résolu
cathe13 Messages postés 6 Date d'inscription jeudi 14 août 2014 Statut Membre Dernière intervention 19 août 2014 - 14 août 2014 à 21:48
stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 20 août 2014 à 06:59
Bonjour,

Mon four sauter mpf8mi a surchauffé en mode grill.
Une odeur de plastique brulé et la porte c'est verrouillée. La cosse du fil de terre a aussi noircie (voir photo)
J'ai coupé le courant et nous avons donc pu l'ouvrir, il était très chaud.
Après démontage des plaques du dos et du dessus, nous avons constaté qu'une partie de la carte de puissance avait fondu.(photo)
J'ai changé la carte et réarmé le thermostat( petit bouton rouge) qui avait du sauté,car la lumière ne fonctionnait plus et le four ne chauffait plus.
Le four c'est remit à chauffer, mais le ventilateur de chaleur tournante ne tournant pas j'ai vérifié le moteur qui reçoit bien du courant(testé).
La pièce qui a brulé cliquette toutes les 10s et comme la neuve est transparente je peux voire deux petites pattes en cuivre se coller et se décoller.
N'étant pas sur que j'ai bien tout réparé car cette pièce a certainement chauffée pour brulée ainsi, je me demande si cela ne vient pas de la sonde de chaleur qui serait hs.
Comme c'est une pièce qui coute 82€ pouvez vous me dire si c'est bien ça qui a crée la panne ?et si le moteur de CT se met en route qu'a partir d'une certaine chaleur ou des le début de la cuisson?
Merci pour votre aide.

2 réponses

stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 656
15 août 2014 à 08:23
Bonjour

Vous dites "le moteur reçoit bien une tension mais il ne tourne pas "
Commencez par savoir pourquoi il ne tourne pas , soit grippé soit Hs.
S'il ne tourne pas et que la résistance chauffe , vous devez avoir une sonde qui coupe le relais toutes les 10 s, donc normal.
Cordialement
0
cathe13 Messages postés 6 Date d'inscription jeudi 14 août 2014 Statut Membre Dernière intervention 19 août 2014
18 août 2014 à 18:16
Merci beaucoup,
Si j'ai bien compris c'est bien le moteur de chaleur tournante qui est à changer? et non la sonde?
Encore merci pour le complément d'info car ce sont des pièces qui coutent assez chère.
Cordialement.
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
18 août 2014 à 18:30
Bjr, il faudrait voir aussi ce qui se passe au niveau du charbonnage de la carte??
0
cathe13 Messages postés 6 Date d'inscription jeudi 14 août 2014 Statut Membre Dernière intervention 19 août 2014
18 août 2014 à 19:23
le charbonnage?! c'est quoi ce truc.
La carte est neuve.
Merci.
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
18 août 2014 à 21:00
si elle est neuve c est pas celle de la première photo???
0
cathe13 Messages postés 6 Date d'inscription jeudi 14 août 2014 Statut Membre Dernière intervention 19 août 2014
18 août 2014 à 23:57
Bonsoir,
Si vous lisez tout ceux que j'ai écrit vous comprendrez et pourrez m'aider car effectivement j'ai mis les photos en rapport avec le texte.
Merci quand même d'avoir essayé.
Cordialement.
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
Modifié par Icare95 le 19/08/2014 à 10:09
désolé de ne pas avoir tout lu... mais avant de changer il faudrait trouver la cause de ce pourquoi elle a brulée justement?? une sonde HS ne fait jamais de court circuit..!!
0
cathe13 Messages postés 6 Date d'inscription jeudi 14 août 2014 Statut Membre Dernière intervention 19 août 2014
19 août 2014 à 16:07
Bonjour,
oui je suis bien d'accord mais n'ayant pas beaucoup de connaissance sur le sujet, c'est pourquoi je les cherches sur le forum il est difficile pour moi de savoir quoi faire.
J'ai expliqué ce que javais déjà fait et maintenant je ne sais plus quoi faire d'autre.
Peut être que je vais devoir me tourner vers un réparateur. Car en effet je me doute bien que si la carte à brulée c'est que quelque chose n'a pas fonctionné!
Merci.
0